Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gelöst 2 Router, Speedport-Router ,Fritzbox7170, FB bekommt kein Internet obwohl Router als aktives Gerät in der FB geführt wird

Mitglied: seoes2

seoes2 (Level 1) - Jetzt verbinden

01.12.2011, aktualisiert 18:45 Uhr, 4585 Aufrufe, 2 Kommentare

Hallo,
leider bin ich mit meinem Latein am Ende, und komme mit meinem Netzwerk nicht mehr weiter. Nun hilft nur noch eine gehörige Portion Fachkenntnis ;)

Aber gut, zu meinem Problem:

Netzwerkaufbau: Speedport W504V ist der Router sitzt im Büro, eine Leitung ins nebengebäude in meine Wohnung: Desktop PC(192.168.178.15), eine Leitung unter meine Wohnung im Keller: Fritzbox (so der vereinfachte ausbau neben anderen diversen Geräten)

Mein Problem, die Fritzbox bekommt kein Internet weitergeleitet, wie auf dem Bild zu sehen ist, erkennt die FB andere Teilnehmer jedoch kann ich mit meinem Notebook weder auf diese noch auf den Router noch auf das Internet zugreifen, schließe ich jedoch mein Notebook direkt an der Dose im Keller an, geht es sofort ins WWW. Wie kann so etwas sein? habe ich die dose Falsch verdrahtet? aber warum bekommt dann das Notebook Internet? oder gibt es kabelschaden?
Schließe ich die FB vor meinem Desktop PC gibt es auch sofort eine Internetfähige verbindung, somit müssten doch alle einstellungen auf der FB richtig sein.

Auf dem Notebook CMD gestartet: bei nslookup sagt er mir : unknow ... bei IP 192.168.178.1 , beim Pingtest ist entweder Zeitüberschreitung oder Hostname nicht erreichbar.

Irgendwie ist das alles sehr zum Haare sträuben, zumal ich diese Woche schon etlich abende im Keller verbracht habe.

ich hoffe Ihr habt noch den ein oder anderen Tipp für mich.

grüße
SeoeS



---DIE LÖSUNG---

ja und schon ist das porblem gelöst...
war doch tatsächlich meine Verdrahtung an der Dose nicht in ordnung, dem Notebook hat es nichts ausgemacht (der gibt sich wohl mit allem zufrieden
)
nachdem ich völlig unlogisch nach dem auf der Dose abgebildeten Farben verdrahtet habe (1,2 und 5,6 für Grün und Orange) ging es einwandfrei

grüße
seoes
Mitglied: mrtux
02.12.2011 um 00:01 Uhr
Hi und herzlich willkommen im Forum !

Zitat von seoes2:
nachdem ich völlig unlogisch nach dem auf der Dose abgebildeten Farben verdrahtet habe (1,2 und 5,6 für Grün und
Orange) ging es einwandfrei

Nein, lieber geneigter Leser, das bitte so auf keinen Fall nachmachen, denn das ist ganz sicher nicht nach Norm aufgelegt und funktioniert so normalerweise auch nicht, ausser man macht den Fehler auf beiden Seiten des Kabels gleich....Und das darf dann so auch nicht in einem Fachforum stehen bleiben....

Vermutlich hat unser neues Forenmitglied durch das Umverdrahten der zweiten Dose einen Verdrahtungfehler an der ersten Dosen ausgeglichen und somit behoben, so wie man in der Chemie eine Säure mit einer Lauge neutralisieren kann.... ;-P

Wenn man es aber gleich richtig machen will, kauft man sich Dosen vom örtlichen Elektriker (die meist auch nicht teurer sind) und keine vom Wühltisch, denn dort liegt in der Schachtel immer ein kleiner Zettel (für uns Jungs sogar mit Bildern) drin, auf dem man nachschauen kann, wie man das Netzwerkkabel an beiden Enden nach der Norm (EIA/TIA/ITU-568 A - oder B) auflegt, sich dann natürlich dazu entschliesst das auf beiden Seiten des Kabels gleich zu machen, es zur Sicherheit (zumindest) mit einem Netzwerkblinker (für 10 Euro) nachprüft und sich dadurch lange Abende im Keller spart...

Bei etwas älter Netzwerkhardware ist evt. noch ein Crossover-Patchkabel erforderlich, dass man zwischen die Dose und Router/Switch (Fritzbox) steckt und niemals den Aderntausch (Crossover) in der Dose durchführt.....Auch wenn man dabei Glück hat und es (wie oben) zufällig funktioniert...

Und erst wenn man sich sicher ist, dass die Verkabelung in Ordnung ist, würfelt man mit Adressen, Netzmasken, Gateways, Routen und Pings umher....

mrtux
Bitte warten ..
Mitglied: Nagus
02.12.2011 um 13:28 Uhr
Ich hoffe ich darf ergänzen:
http://www.netzmafia.de/skripten/netze/twisted.html

Mit Bildern wie man es richtig macht

Prost
Nagus
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Kein Internet am Router 2 - WRT1900ACS und WRT54GL

gelöst Frage von meratrommelRouter & Routing10 Kommentare

Hallo Leute, ich bin am Ende und komme nicht weiter. Habe sämtliche Beiträge gelesen und dachte dass alles verstanden ...

Router & Routing

2 Router an einen DSL Internet- und einem Glasfaseranschluss

Frage von TimmyHHRouter & Routing3 Kommentare

Hallo zusammen, ich möchte 2 Router, einen DSL-Router und einen Glasfaser-Router zusammen anschließen. Die Router stehen nebeneinander im Keller. ...

DSL, VDSL

DMZ mit Speedport - Asus Router

Frage von BVBSPEZIDSL, VDSL13 Kommentare

Hallo Kollegen, versuche seit Tagen, mit meinen 2 Routern eine DMZ zu konfigurieren, bislang ohne Erfolg. Habe die 2. ...

Netzwerkprotokolle

Router protkoll mit Speedport W723V

gelöst Frage von cylabsNetzwerkprotokolle16 Kommentare

Morgen zusammen, Mein Netzwerk Daheim besteht aus einem Speedport W723V von Telekom und einem Netgear repeater. Nun hätte ich ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 4 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 10 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server23 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...