Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gelber Bildschirm nach Dongleinstalllation

Mitglied: kaiserconstantin

kaiserconstantin (Level 1) - Jetzt verbinden

15.08.2005, aktualisiert 23:51 Uhr, 2642 Aufrufe, 1 Kommentar

Hallo,

nach dem installieren eines Hardwaredongle an LPT1 wird der Bildschirm gelb. Nur wenn ich den Dongle wieder abnehme habe ich ein normales Bild. Was hat jetzt LPT1 mit dem AGP Bus meiner Graphikkarte zu tun?? Oder liegt es am Treiber?

Grüsse

kaiserconstantin
Mitglied: hanswurscht
15.08.2005 um 23:51 Uhr
Guten Abend!

Das Problem kann ich Dir leider nicht erklären, jedoch habe ich schon mehrere Dongles (verschiedenste Software) und ich hatte noch nie derartige Probleme.

Ich würde mal den Hersteller fragen, ob er sich das erklären kann und ob er Dir einen neuen schicken kann.

Hast Du den Dongle im laufenden Betrieb angesteckt?

Grüße
Hanswurscht
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Aufruf Zeichen leuchtet gelb
gelöst Frage von jarimlimServer-Hardware22 Kommentare

Auf einem IBM x3850 System auf der vordere seite leuchtet ein AufrufZeichen gelb. was beduetet das ? Vielen Dank

Windows 7
Bildschirm verdunkelt sich?
Frage von KingArthurWindows 710 Kommentare

Ich habe einen Bildschirm an meinen asus laptop angeschklossen da in diesem leider risse vorhanden sind. Aber der Bildschirm ...

Grafikkarten & Monitore
Bildschirm leuchtet
Frage von OkaypowerGrafikkarten & Monitore4 Kommentare

Hallo zusammen Ich habe mir für meinen Smart Mirror einen Laptopbildschirm ausgebaut. Die ganze Anzeige funktioniert auch wunderbar, nur ...

Windows 7

Windows 7 mit 2 Bildschirmen - ein Bildschirm festsetzen

gelöst Frage von xcesssWindows 75 Kommentare

Hallo liebe Administratoren, wir haben im Aufenthaltsraum einen Rechner, für die Mitarbeiter im Pausenraum. An dem sollte ein 2ter ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic20 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...