Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gelbes Ausrufezeichen im DELL Open Manager - Liegt hier ein Defekt vor?

Mitglied: JohnCarter

JohnCarter (Level 1) - Jetzt verbinden

18.02.2014, aktualisiert 18:37 Uhr, 3686 Aufrufe, 5 Kommentare, 1 Danke

Hallo an alle,

Ich habe hier einen Dell Server PowerEdge T110.

Über das Tool Open Manage sehe ich den Status des Servers und dessen Hardware.
Als ich den Status geprüft habe viel mir folgendes auf.

Im Server sind 4 Festplatten verbaut.
Jeweils 2 zu einem Raid 1.

Bei dem ersten Raid sind beide HDD´s grün und ohne Befund.
Hingegen bei den Anderen beiden ein Gelbes Ausrufezeichen erscheint.
6832c4caafdb7c5933f3cf3bcb56bb5d - Klicke auf das Bild, um es zu vergrößern

Man erkennt unter dem Punkt Status den Vermerk "Nicht kritisch" bei dem anderen Raid Verbund steht hier allerdings unter dem Punkt Status "OK".

Wie muss ich mich hier verhalten?
Kennt jemand das Tool und dessen Aussagen genauer?
Mitglied: kaiand1
18.02.2014 um 18:38 Uhr
Moin
Kenne dies nun nicht jedoch kann es sein das der auch die SMART Werte abfragt und dort evtl was gefunden hat?
Hast du diese mal angeschaut?
Bitte warten ..
Mitglied: Pjordorf
18.02.2014 um 19:07 Uhr
Hallo,

Zitat von JohnCarter:
Und sollen wir jetzt rumraten was deine Physikalsche Platte dort meldet? Du zeigst uns die Meldung zu einer einzigen deiner 4 Platten. Und ein Fehler kann vorhanden sein der zwar Nicht Kritisch ist und daher noch ein Status "OK" noch auswerten lässt, aber da wirst du selbst suchen müssen. Auch mal ins Ereignissprotokoll oder gar ins Handbuch oder Hilfesystem deines Dell Open Managers oder RAID Kontroller geschaut? Was sagt der Status der anderen Platte? Irgendwie und irgendwo her muss ja dein System zwischen Gelb und Grün unterscheiden und dazu muss es Information haben. Das was du uns hier hinstellst reicht nicht um zu mehr als einer Platte eine Aussage zu machen was dann nur zu 25 % deiner Platten zutrifft. Wenn wir weitere 50 % für das Grün abziehen, bleibt nochmal 25 5 für den / das / die Defekte Platte übrig, aber auf dessen Informationen können wir hier nicht hellsehen

Im Server sind 4 Festplatten verbaut.
Und eine davon macht wohl Spänne. Nur welche fragst du dich und wie man das bei dort bei dir erkennen kann, oder?

Wie muss ich mich hier verhalten?
Weitersuchen?

Gruß,
Peter
Bitte warten ..
Mitglied: 108012
18.02.2014, aktualisiert um 19:32 Uhr
Hallo,

hast Du die beiden Festplatten mit dem Ausrufezeichen
nachträglich und selber eingebaut? Dort steht nämlich
auch nicht zertifiziert unter dem aufgeklappten Teil
im Bild nicht das sich das Ausrufezeichen darauf bezieht
das Du einfach nicht von Dell zertifizierte Teile verbaut hast!

Gruß
Dobby
Bitte warten ..
Mitglied: psannz
18.02.2014 um 21:29 Uhr
Zitat von 108012:

Hallo,

hast Du die beiden Festplatten mit dem Ausrufezeichen
nachträglich und selber eingebaut? Dort steht nämlich
auch nicht zertifiziert unter dem aufgeklappten Teil
im Bild nicht das sich das Ausrufezeichen darauf bezieht
das Du einfach nicht von Dell zertifizierte Teile verbaut hast!

Gruß
Dobby


Dito. Bei Festplatten die nicht als Orginal Dell Produkt erkannt werden gibt es immer das gelbe Warnsymbol.
Bitte warten ..
Mitglied: 108012
18.02.2014 um 21:41 Uhr
Dito. Bei Festplatten die nicht als Orginal Dell
Produkt erkannt werden gibt es immer das gelbe Warnsymbol.
Na dann kann man den Beitrag ja auch als erledigt ansehen.

Wenn es das dann war wäre wohl noch ein Beitrag ist gelöst nicht schlecht!
Danke.

Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Dell R520 Open-E
Frage von Florian86Server-Hardware

Hallo, gibt es eine Möglichkeit die automatischen Mails Meldungen vom Open-E zu verwalten. Ich bekomme derzeit jha sogar eine ...

Windows Server
Manage open files and sessions
gelöst Frage von thatsrightWindows Server10 Kommentare

Hola liebe Gemeinde, Ich hab mal ne frage Habe neu einen Filserver 2012r2, jetzt wollte/musste/sollte ich ein File schliesen, ...

Windows 7

Intel Management Engine Interface startet nicht - Code 10 (gelbes Ausrufezeichen im Gerätemanager)

Frage von hundelungeWindows 77 Kommentare

Fujitsu Esprimo Q9000, CPU i3 M370, 4GB RAM, Board AOpen D1007, Win 7 Professional Treiber sind aktuell, BIOS (Version ...

Festplatten, SSD, Raid

Dell RAID1 defekte Festplatte wechseln

gelöst Frage von FalaffelFestplatten, SSD, Raid5 Kommentare

Hallo, ich habe einen Dell Optiplex 980, welcher auf dem Mainboard einen RAID-Controller von Intel hat. Auf dem Betriebssystem ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...