Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gemapptes Laufwerk im Arbeitsplatz

Mitglied: 44105

44105 (Level 1)

23.02.2007, aktualisiert 19.07.2007, 6188 Aufrufe, 4 Kommentare

Hallo, bin neu hier,

Normalerweise ist euer Forum immer sehr hilfreich, viele Problemen habe ich anhand euer hilfe schon lösen können.
Leider bin ich gestern auf ein Problem gestoßen wo ich kein Lösung finde:

Habe einen Netzwerk mit 4 PCs. Auf der neuesten Rechner habe ich einen Ordner Freigegeben und auf andere PCs dieses Laufwerk gemappt.

War auch kein Problem, die Berechtigungen funktionieren wunderbar. Verbindung ist auch okay.

Ich habe jetzt ein Problem: in der Explorer kann ich ohne Problemen auf diesen Netzlaufwerkverbindung zugreifen. Aber wenn ich vom Arbeitsplatz aus zugreifen möchte bekomme ich folgende Meldung:

Verwenden Sie die Systemsteuerung um Systemkomponenten zu konfigurieren oder installieren.

Wenn ich auf dem Desktop einen Verknüpfung erstellt habe zu diesen Netzlaufverbindung bekomme ich auch das gleiche Problem.

Betriebssysteme: Windows XP Prof. SP 2

Hoffentlich kann mir jemanden helfen.

Danke im Voraus
Mitglied: Kosh
23.02.2007 um 12:12 Uhr
hmm. ich denke da liegt ein autoplay fehler bzw. ein zuordnungsfehler vor.
versuche mal den arbeitsplatz zu öffnen und dann das netzlaufwerk rechtszuklicken und dann auf "öffnen".

kommt dann die gleiche meldung?
Bitte warten ..
Mitglied: 8644
23.02.2007 um 14:04 Uhr
Hi,

könnte auch ein Konflikt mit einem Wechseldatenträger (USB-Stick) sein, also irgend was mit den Laufwerksbuchstaben.

Psycho
Bitte warten ..
Mitglied: 44105
23.02.2007 um 14:12 Uhr
@psycho, nee, leider nicht, eines davon ist sogar ein komplett neu aufgesetzte PC. Außerdem ist dieses Phänomen bei jeder PC zu beobachten. Ich war auch ratlos. Okay, mir würde es langen, ich arbeite sowieso lieber mit dem Explorer, aber für wem ich das Netzwerk aufgebaut habe, möchte lieber über dem Arbeitsplatz darauf zugreifen können.

@Kosh, werde dann mal probieren ob sich da was finden lässt.

Kurz bevor ich diesen neuen PC im Netz integriert habe, hat wohl der Besitzer versucht einen Netzwerkbrücke einzurichten, weil sein Netzwerk irgendwann nicht gegangen ist (er war selber schuld, hat ein netzwerkkarte deaktiviert) Danach funktioniere auch wieder alles einwandfrei. Das ganze Netzwerk ist stabil, leider eben diese seltsame Meldung.
Bitte warten ..
Mitglied: surfsushi
19.07.2007 um 11:03 Uhr
Hiho @ll,
ich habe das selbe Problem. Mein gemapptes Netzlaufwerk kann per Doppelklick nicht geöffnet werden, über das Kontexmenü kann das Laufwerk aber geöffnet werden. Serversystem ist 2003 und der Client ist XP pro. Hat da jemand schon eine Lösung gefunden?

Surfsushi
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzwerkperformance gemappte Laufwerke
gelöst Frage von AkcentWindows Server6 Kommentare

Hallo Leute Netzwerk / Performance Probleme, evtl hat jemand noch eine Idee. Config: Kunde hat einen recht neuen (1 ...

Windows Server

Laufwerke werden nicht immer gemappt (Windows)

Frage von YotYotWindows Server7 Kommentare

Mahlzeit! Nehmen wir mal an, ich hätte ein Netzwerk mit einem DC, einem Fileserver und zwei Terminalservern, allesamt unter ...

Windows Userverwaltung

GPO Laufwerk wird nicht gemappt

Frage von banane31Windows Userverwaltung1 Kommentar

Hallo und einen schönen Freitag allen zusammen, vor weg: Ich hoffe das Thema wird nicht zu einem "Freitags Fred" ...

Windows Server

Keine Laufwerke unter Arbeitsplatz - GPO Problem

gelöst Frage von CoscosWindows Server8 Kommentare

Hallo, normalerweise ist es eine Kleinigkeit, aber nun stehe ich auf dem Schlauch. Umgebung: AD, 2008R2, WIN7 Clients Problem: ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...