Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gesendete E-Mails im falschen Gesendete Objekte Ordner (Outlook 2003)

Mitglied: Flamer

Flamer (Level 1) - Jetzt verbinden

06.09.2011 um 11:21 Uhr, 5243 Aufrufe, 1 Kommentar

Hallo Zusammen.

Ich habe da ein kleines Problem bei eine User.
Vor einiger Zeit habe ich dem User ein 2.tes Postfach (Postfach B) eingerichtet auf dem Exchange das er eigentlich ständig nuzt.
Es hat eigentlich alles gut funktioniert bis jetzt aber seit ein paar Tagen werden E-Mails die er vom Postfach B versendet, nicht in den Ordner "Gesendete Objekte" vo Postfach B, sondern in den Ordner "Gesendete Objekte" vom Haupt Postfach (Postfach A) abgelegt.

Wenn er eine E-Mail von seinem Postfach A abschickt wird die Kopie korrekt im richtigen Ordner abgelegt. Wenn er vom Postfach B eine Mail versenden muss er im Reiter "Von:" einfach das Postfach B angeben.
Ich habe versucht eine Regel zu erstellen um die E-Mails einfach in den richtigen Ordner zu verschieben, aber das Ergebis war das eine Kopie der gesendeten EMails vom Postfach B zwar im richtigen Ordner gespeichert wird, aber trotzdem eine 2.te Kopie im falschen Ordner erstellt wird.
Das heisst, die Regel ieht nicht, da im Hintergrund etwas anderes durchgeführt oder eingestellt wurde.

Ich weiss, dass war ein bisschen zu viel Input, aber nur so lässt sichs erklären=)

Hoffe man kann mir helfen!

Gruss Flamer!
Mitglied: GuentherH
06.09.2011 um 12:01 Uhr
Hallo.

Auf die Schnelle - Schau einmal über die Boardsuche, es gibt dazu einige Beiträge und Lösungen. Auf jeden Fall gibt es für OL 2003 einen Hotfix und dann ist noch ein REG-Eintrag notwendig.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an

gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Outlook & Mail

Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)

Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...

Microsoft Office

Outlook 2010 - Gesendete Mails in Öffentliche Ordner schieben

Frage von MarzaruMicrosoft Office4 Kommentare

Hallo, ich habe zur Vereinfachung für ein unserer Abteilungen folgendes VBA Script besorg damit sie beim versenden einer Mail ...

Exchange Server

Falscher Absender bei E-Mail

gelöst Frage von slanskyExchange Server1 Kommentar

Morgen, ich habe schon gegoogelt und auch das Forum durchsucht. Leider finde ich nichts vielleicht könnt ihr mir helfen. ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...