Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ghost cast server langsame Übertragung

Mitglied: mlala

mlala (Level 1) - Jetzt verbinden

07.04.2005, aktualisiert 11.04.2005, 6146 Aufrufe, 3 Kommentare

ghost cast server langsame Übertragung im LAN nicht aber via xover

Ich benutze den Ghost Cast Server 6.5 um Abbilder von 5 Clients in einem Netzwerk herzustellen.
Die Installation auf einem w2k Server lief einwandfrei und auch die Startdisketten booten sauber.
Die Verbindung wird hergestellt und die Übertragung beginnt. Zwischen Server und Client befindet sich nur ein Switch.
Das komische bei der Sache ist, wenn ich das Abbild "normal" über das Netzwerk laufen lasse, habe ich eine Übertragungsgeschwindigkeit von 15 MBits/Min.
Mit einem Crossoverkabel direkt an den Server hingegen habe ich normale Übertragungsraten.
Den Switch habe ich schon ersetzt ohne Erfolg.

woran kann das liegen?
Mitglied: leknilk0815
07.04.2005 um 19:38 Uhr
Hi,
liegt an den Settings der Nic's und Switch. Es kommt auf die Hardware an, was am besten geht. Als Daumenwert kann ich Dir aus meiner Erfahrung sagen, daß bei Billigswitchen und Nic's (3Com als Beispiel) meistens Autosense am schnellsten ist. Bei Server- Nic's (Intel Chipsatz) und Profiswitchen ist meist beidseitig manuell 100MBit / Full Duplex schneller. Eine allgemeine Aussage kann man nicht treffen, dies ist nur durch testen zu ermitteln.
Viel Spaß - Gruß - Toni
EDIT-------
Die Settings der Nic kann man auch auf der Bootdiskette in dem zum Treiber gehörenden ini- File festlegen!
Bitte warten ..
Mitglied: mlala
08.04.2005 um 11:38 Uhr
ah supi, das ist auf jeden Fall schon mal ein Ansatz. Leider kann ich erst am Montag weiter daran rumbasteln, melde mich dann aber wieder.

Danke

Lala
Bitte warten ..
Mitglied: mlala
11.04.2005 um 18:40 Uhr
hier des Rätsels Lösung:

Es war der onboard SIS900 Chipsatz, der durch nichts dazu zu bwewgen war mit einer auch nur halbwegs annehmbaren Geschwindigkeit zu arbeiten. Der einbau einer Realtek-Konformen NIC hat ausgereicht um das Problem in Luft aufzulösen. Das hat mich 2 Tage arbeit gekostet ;-{

trotzdem schönen Dank

Lala
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Langsame Übertragung (30-40MBs) bei RAID0

gelöst Frage von istike2Festplatten, SSD, Raid5 Kommentare

Hallo, wir haben hier eine Video-PC mit I7 (3820), 16GB RAM und mit einer RAID Karte wo 3x4TB Karte ...

Netzwerkprotokolle

Problem bei der FTP-Übertragung

Frage von xbxesxilNetzwerkprotokolle3 Kommentare

Hallo zusammen, ich habe ein Problem bei der Übertragung von Dateien auf einen FTP-Server bei meinem Hoster. Der Hoster ...

SAN, NAS, DAS

ISCSI Übertragung verschlüsseln

Frage von fundave3SAN, NAS, DAS12 Kommentare

Guten Tag zusammen, Ist es möglich die Übertragung einer ISCSI zu verschlüsseln ? Soweit ich weiß läuft das noch ...

Netzwerke

Wireshark Übertragung Datei rekonstruieren

gelöst Frage von H41mSh1C0RNetzwerke2 Kommentare

Hi@All, heute überschlagen sich mal wieder die Baustellen. ^^ Wie man den Traffic mit Wireshark mitschneidet habe ich bereits ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 49 MinutenErkennung und -Abwehr

Servus Kollegen, downloadbar unter Gruß

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 1 StundeWindows Update

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 13 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung9 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Exchange Server
Outlook 2016 fordert ständige Authentifizierung an
gelöst Frage von zeroblue2005Exchange Server8 Kommentare

Hallo Zusammen, ich habe ein kleines Netzwerk erichtet, bei einer Firma, die sich stark verkleinert haben (4 Client). Diese ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...