Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ghost Console, 65 PCs, Probleme mit Image (ATA?)

Mitglied: doo

doo (Level 1) - Jetzt verbinden

18.10.2005, aktualisiert 19.10.2005, 5418 Aufrufe, 2 Kommentare

Ich schätze Problem mit ATA Platten, doch die Lösung bleibt mir verwährt...

hallo forum,

folgendes problem, mein chef stelle mir heute morgen 65 neue PCs hin, die ich doch bitte alle installieren sollte. kein problem dacht ich mir, habe ja erst vor kurzem den neuen Ghost Castserver aufgesetzt (Symantec Ghost Corporate Edition 8.0)

ich also gleichmal eine kiste installiert, software drauf etc.pp ... rein damit ins netz, remote client über die ghost console installiert --> klappt

vorgang geplant um ein image direkt aufn server zur weiterverbeitung zu ziehen ---> vorgang gestartet ---> Status: In Bearbeitung ... sieht ja gut aus (dacht ich mir ;) ... doch dann nach ein paar Sekunden die plöztliche Meldung: "Vorgang abgeschlossen" oO dachte ich mir, das ging aber recht fix ... gleichmal Log File überprüft --> Fehler (verflucht)

Logfile:
DOS-Systemdateien - Erfolg
DOS-Netzwerktreiber aktualisieren - Erfolg
Auf viruelle Partition - Fehler

Ich habe heute morgen erst einen älteren PC geclont (auch über Console) ... ohne irgendwelche Probleme.

Jedoch haben die neuen Rechner alle ne ATA Platte drin! (Komplettsystem von Fujitsu Siemens ... vorinstalliert/w2k). Daraufhin gleichmal die Suchfunktion hier im Forum sowie google verwendet, jedoch nichts gefundne was mir weiterhelfen könnte.

Was ich bereits versucht habe:
- Ausführung mit -noid Parameter
- Überprüfung im BIOS (kann man jedoch nix einstellen)
- Update vom Ghost (aktuell)

Ich bin grad echt am verzweifeln, die Kisten sollten eigentlich über Nacht schön installieren und jetzt hab ich grad mal den Clon fertig.

Hat wer ne Idee wie ich das Problem lösen kann?

Merci euch
Dominik
Mitglied: ben-D-ix
18.10.2005 um 17:22 Uhr
Mahlzeit,
du meinst bestimmt S-ATA.
Hat bei mir auch erst nicht gegeht, jedoch nachdem die vorinstallierte Version mit FDISK gekillt und dann Ghost 2003 mit dem Parameter
01.
ghost.exe -noide
aufgerufen wurde, siehe da es geht doch.

Good Look
Bitte warten ..
Mitglied: doo
19.10.2005 um 09:10 Uhr
ja ich meine S-ATA.

Vorgänge --> Eigenschaften des Vorgangs --> Erweitert --> Zusäztliche Optionen für Ghost-Befehlszeile: -noide

... aber hat nix gebracht
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 Probleme mit der Managment Console

gelöst Frage von XartorExchange Server1 Kommentar

Hallo zusammen, ich habe Probleme dabei mich mit der Managment Console von Exchange 2010 zu verbinden. Wenn ich mich ...

Server-Hardware

ILO 2 Remote Console Probleme

Frage von skrillexServer-Hardware5 Kommentare

Hallo zusamen, ich habe einen Server von HP (ProLiant ML310 G5) mit iLO 2. Ich kann auch auf das ...

Netzwerke

Freigabe Probleme innerhalb Win7 PCs

gelöst Frage von LinobaleoNetzwerke12 Kommentare

Hallo, folgende Ausgangssituation. Es gibt 4 PCs (LADEN, ZENTRALE, BUERO, KINDER). Auf der ZENTRALE ist eine zweite Platte S: ...

Exchange Server

Exchange Management Console

Frage von manuel109Exchange Server2 Kommentare

Hallo Zusammen, ich konnte mir zwar lokal die "Active Directory Users and Computers" installieren, nicht aber die Exchange Management ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 6 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 16 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...