Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gigabyte Motherboard - Primäres Bootmedium startet nicht automatisch

Mitglied: franc

franc (Level 2) - Jetzt verbinden

20.05.2014, aktualisiert 19:41 Uhr, 5006 Aufrufe, 3 Kommentare

Hallo

da hab ich nun ein super und neues Mainboard von Gigabyte, ein Z87X-UD3H, aber ich komme wohl nicht damit zurecht.
Ich habe drei Festplatten angeschlossen, am SATA #0 eine Samsung SSD 840 EVO mit 500 GB, da ist das OS (Windows 8.1) drauf und noch zwei andere an SATA #1 (2 TB) und #3 (400 GB). An SATA #2 ist das DVD Laufwerk.
Das System soll von der SSD booten, also habe ich nur dieses in der Bootreihenfolge drin gelassen, die anderen alle raus.
Ich kann tatsächlich aber nur über F12 starten, also über diese Auswahl, die ich beim Starten des Rechners per F12 Drücken erhalte:

0427dedfe60e80db84b3f71cf527913e - Klicke auf das Bild, um es zu vergrößern

Hier wähle ich die SSD aus und dann startet die Kiste. Lasse ich das von alleine machen, weiß ich nicht, was dann versucht wird zu booten, jedenfalls schaltet sich alsbald der Monitor aus, weil nichts kommt.

Ich vermute, ich habe hier eine wesentliche Einstellung übersehen oder gar verstellt.
Was kann das sein?

Ein anderes Sonderbares ist, dass das DVD Laufwerk in der SATA Liste im BIOS gar nicht erwähnt wird, es zeigt "empty":

4c057fb4b6f531a8a079e8093ecf7995 - Klicke auf das Bild, um es zu vergrößern

Ich weiß nicht, ob das vielleicht zusammenhängt, aber es ist sonderbar. Beim Installieren von W8.1 musste ich schon auf ein USB-DVD-LW ausweichen, weil das von dem eingebauten gar nicht ging (wurde oft nicht, jedenfalls nicht zuverlässig erkannt)

Danke

franc
Mitglied: Xaero1982
LÖSUNG 20.05.2014, aktualisiert um 19:41 Uhr
Moin,

was ist denn unter "Bios Features" für eine "Boot Option priority" eingestellt?

Checke bitte Handbuch s. 51: http://download.gigabyte.ru/manual/mb_manual_ga-z87x-ud3h_e.pdf
"Hard Drive BBS Priorities" Was ist dort eingestellt?

Gruß
Bitte warten ..
Mitglied: franc
20.05.2014 um 19:01 Uhr
Zitat von Xaero1982:

was ist denn unter "Bios Features" für eine "Boot Option priority" eingestellt?

Checke bitte Handbuch s. 51: http://download.gigabyte.ru/manual/mb_manual_ga-z87x-ud3h_e.pdf
"Hard Drive BBS Priorities" Was ist dort eingestellt?

Danke für den Link!
Ich schaue nachher, im Moment mache ich gerade eine längere Operation.

Sonderbarerweise fuhr der Rechner die letzten paar Mal hoch.
Bitte warten ..
Mitglied: franc
20.05.2014, aktualisiert um 19:41 Uhr
> Zitat von Xaero1982:
>
> was ist denn unter "Bios Features" für eine "Boot Option priority" eingestellt?
>
> Checke bitte Handbuch s. 51: http://download.gigabyte.ru/manual/mb_manual_ga-z87x-ud3h_e.pdf
> "Hard Drive BBS Priorities" Was ist dort eingestellt?

Also die Samsung SSD ist da eingetragen, als erstes Boot Medium, sonst nichts.
So wie ich das oben schon beschrieben hatte.

9193b9767931be4570a5708c31b7909d - Klicke auf das Bild, um es zu vergrößern
ad52a728e77c42fd4a5c1c6dbd8c2fb4 - Klicke auf das Bild, um es zu vergrößern

Aber anscheinend geht es jetzt.
An dieses Hyperboard muss ich mich erst noch eingwöhnen

Vielen Dank jedenfalls für die umfangreiche und vielfältige Hilfe in allen Belangen die letzten Tage!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst startet nicht automatisch
Frage von steftsWindows Server1 Kommentar

Hallo zusammen, auf einem SBS 2011 System gibt es einen Dienst, der nach Neustarts nicht immer automatisch startet. Es ...

CPU, RAM, Mainboards

Gigabyte GA-H55M-UD2H auf 2x4 GB aufrüsten und dann startet Windows nicht mehr

Frage von KaucherCPU, RAM, Mainboards4 Kommentare

Hallo Ich habe 4 Rechner mit Mainboard Gigabyte GA-H55M-UD2H Rev 1.3 BIOS F11 CPU Intel i3 550 Speicher 2x ...

Windows Server

SBS 2011 startet nur noch automatisch in die "Systemwiederherstellung"

Frage von ejaybassWindows Server9 Kommentare

Hi Leute! Ich habe ein richtig ärgerliches Problem am Hals und zu dem Thema habe ich auch schon hier ...

Outlook & Mail

Outlook startet automatisch im abgesicherten Modus

gelöst Frage von gFACEkOutlook & Mail3 Kommentare

Hallo, aktuell gehen bei uns einige Kundenanfragen ein, dass sich die Outlook-Ansicht geändert habe. Nachdem ich mich aufgeschaltet habe, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...