Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigaset SX541

Mitglied: gerlot

gerlot (Level 1) - Jetzt verbinden

31.08.2006, aktualisiert 04.09.2006, 4544 Aufrufe, 4 Kommentare

trennt nicht nach Leerlaufzeit automatisch, sowie Abbruch bei Verbindungsaufbau

Wer kann eventuell helfen oder gar den entscheidenden Tipp geben?
Habe schon viel probiert, wie Werkseinstellung und Update (Vers. 1.67), ohne Erfolg.
Mit und ohne DHCP, und, und, und
Eingestellt ist beispielsweise: Verbindungsaufbau nach Bedarf (bei Datenverkehrsanforderung)
Öffne ich nun einen Browser (egal ob IE oder Firefox) und gebe eine Website an, beginnt der Download der angewählten URL. Aber bei den überwiegenden Erstanwahlen bricht die Übertragung ab. Die Verbindung steht. Ein Ping auf 192.168.2.1 (Box) wird beantwortet. Ein Ping an www.avm.de funktioniert nicht. mache ich ipconfig /all, ist alles okay (ip, dhcp, dns, gateway, etc.) und mache ich anschließend ipconfig /renew und wähle anschließend wieder eine URL an läuft die Kiste. Solange ich will. Passiert allerdings nicht immer, aber überwiegend mehr als 50% aller Versuche. Und noch was, wenn ich beispielsweise durch SW-Firewall (Zonelabs) allen traffic verbiete, wird nach eingestellter Leerlaufzeit die Verbindung nicht getrennt, bleibt bestehen, bis Saft abgeschaltet (coolreset) wird. Auch wird beim starten eines PC´s im Lan (auch WLAN) sofort eine Int.-verb. aufgebaut. wenn ich LAN bzw. WLAN dekativiere (Netzwer/Einstell) dann wird keine Verb. automatische aufgebaut. Ich verwende w2k und Winxp prof
Mitglied: nopain
31.08.2006 um 16:45 Uhr
Moin auch,

also, du hast einen NAT-fähigen Router im Einsatz, dann vergiss mal schnell dein Zonelabs, oder willst du dich vor anderen Rechnern in deinem Netz schützen?

Ich bin mir fast sicher, daß es an deinem Zonelabs liegt!

Desweiteren ist jedes Windows eben ein weibliches Betriebssystem, welches eben gerne nach hause telefoniert. Letztlich handelt es sich auch beim Internet um ein Netzwerk auf dem viele viele Dienste nutzbar sind. Da muß nicht auf einen IE gewartet werden der mal auf Port 80 ne Anfrage startet. Also das Verhalten ist ganz normal, daher ist bei einer solchen Konfiguration eine Flatrate ganz praktisch.

Hat man die nicht, muß man den Router irgendwie dazu bringen erst eine Verbindung aufzubauen wenn du ihm das erlaubst. Das einfachste ist tatsächlich die Verbindung zwischen dem Router und dem DSL-Modem zu trennen - wenn es denn sein muß. Nur bitte die Geräte bei nicht stromlos machen. Wenn dein Gigaset auch DSL-Modem ist, dann muß du irgendwie eine Einstellung finden. Die meisten Router bieten sowas nicht so direkt an.

Gruß
nopain
Bitte warten ..
Mitglied: gerlot
01.09.2006 um 10:29 Uhr
Danke für deine Hinweise.
Werde mal die Zonelabs rausschmeißen und NAT nutzen
Nach hause telefonieren, hätt gedacht, dass ich dies mit Antispy erschlagen hätte.
Bitte warten ..
Mitglied: nopain
01.09.2006 um 11:28 Uhr
...das nachhause telefonieren kannste nicht wirklich erschlagen. Wenn Du Windows nutzen möchtest, dann mußt du damit leben deine Seele zu verkaufen. Das ist eben so....

NAT nutzt du sowieso schon... aktuell nutzt du beides, was nicht nötig ist.

Gruß
nopain
Bitte warten ..
Mitglied: gerlot
04.09.2006 um 09:43 Uhr
hab das problem in den griff bekommen.
Die SX541 wollte immer die Uhrzeit synchronisieren. da gibt´s unter "system" eine option, die ich jetzt auf manuell gestellt habe (erste Übung) und schon funktioniert auch die DSL-trennung nach "Leerlaufzeit" wieder. wieso diese Einstellung so war, weiß der Kuckuck.
Zweitens, habe ich fast alle Dienste (Verwaltung) auf "deaktiv" bzw. "manuell" gestellt und dann je nachdem, welche gebraucht werden, auf "automatisch" gestellt und naturgemäß einen Reboot durch geführt. und schon reagiert die kiste jetzt wunschgemäß. es wird tatsächlich erst eine DSL-Verbindung aufgebaut, wenn eine Anforderung gestartet wird, z.b. E-mail oder browser.
Hab dann noch die NAT-Filterung und die Firewall der SX541 konfiguriert, die ZoneAlarm gekillt und anschließend mal die Sicherheit testen lassen: http://webscan.security-check.ch/ bin mit dem Ergebnisprotokoll echt zufrieden.
Auch das war hilfreich: http://www.microsoft.com/germany/technet/sicherheit/topics/serversecuri ...
und das auch: http://www.dingens.org/
also dann, nochmals vielen dank für die Anregungen, gerlot
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Gigaset N720 DM Einrichtung Starface
Frage von Huibuh2010Voice over IP3 Kommentare

Hey Leute, bei uns war der N720 Dect Manager defekt. Nun habe ich ein neuen installiert und die selbe ...

LAN, WAN, Wireless
Siemens Gigaset WLAN Camera Software
gelöst Frage von SemJonLAN, WAN, Wireless3 Kommentare

Hallo IT-Kollegen, ich habe folgende Herausforderung. Ich habe 3 WLAN-Kameras: Siemens Gigaset WLAN Camera S30853 Die hatte ich mir ...

Google Android
Gigaset SL930H Android DECT Telefon
Information von mrtuxGoogle Android

Hallo Kollegen, hier nur eine Info zu dem o.g. Telefon: Wer dieses DECT Mobilteil einzeln gekauft hat, um es ...

Internet

VoIP 2 Gespräche parallel ( Telekom - Gigaset )

gelöst Frage von pockyrocktInternet8 Kommentare

Hi Zusammen, ich habe ein kleines Problem, ich soll eine Gigaset Telefonanlage (mit 2 Handhelds, genaue Modellbezeichnung schick ich ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...