Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigaset SX541

Mitglied: gerlot

gerlot (Level 1) - Jetzt verbinden

31.08.2006, aktualisiert 04.09.2006, 4536 Aufrufe, 4 Kommentare

trennt nicht nach Leerlaufzeit automatisch, sowie Abbruch bei Verbindungsaufbau

Wer kann eventuell helfen oder gar den entscheidenden Tipp geben?
Habe schon viel probiert, wie Werkseinstellung und Update (Vers. 1.67), ohne Erfolg.
Mit und ohne DHCP, und, und, und
Eingestellt ist beispielsweise: Verbindungsaufbau nach Bedarf (bei Datenverkehrsanforderung)
Öffne ich nun einen Browser (egal ob IE oder Firefox) und gebe eine Website an, beginnt der Download der angewählten URL. Aber bei den überwiegenden Erstanwahlen bricht die Übertragung ab. Die Verbindung steht. Ein Ping auf 192.168.2.1 (Box) wird beantwortet. Ein Ping an www.avm.de funktioniert nicht. mache ich ipconfig /all, ist alles okay (ip, dhcp, dns, gateway, etc.) und mache ich anschließend ipconfig /renew und wähle anschließend wieder eine URL an läuft die Kiste. Solange ich will. Passiert allerdings nicht immer, aber überwiegend mehr als 50% aller Versuche. Und noch was, wenn ich beispielsweise durch SW-Firewall (Zonelabs) allen traffic verbiete, wird nach eingestellter Leerlaufzeit die Verbindung nicht getrennt, bleibt bestehen, bis Saft abgeschaltet (coolreset) wird. Auch wird beim starten eines PC´s im Lan (auch WLAN) sofort eine Int.-verb. aufgebaut. wenn ich LAN bzw. WLAN dekativiere (Netzwer/Einstell) dann wird keine Verb. automatische aufgebaut. Ich verwende w2k und Winxp prof
Mitglied: nopain
31.08.2006 um 16:45 Uhr
Moin auch,

also, du hast einen NAT-fähigen Router im Einsatz, dann vergiss mal schnell dein Zonelabs, oder willst du dich vor anderen Rechnern in deinem Netz schützen?

Ich bin mir fast sicher, daß es an deinem Zonelabs liegt!

Desweiteren ist jedes Windows eben ein weibliches Betriebssystem, welches eben gerne nach hause telefoniert. Letztlich handelt es sich auch beim Internet um ein Netzwerk auf dem viele viele Dienste nutzbar sind. Da muß nicht auf einen IE gewartet werden der mal auf Port 80 ne Anfrage startet. Also das Verhalten ist ganz normal, daher ist bei einer solchen Konfiguration eine Flatrate ganz praktisch.

Hat man die nicht, muß man den Router irgendwie dazu bringen erst eine Verbindung aufzubauen wenn du ihm das erlaubst. Das einfachste ist tatsächlich die Verbindung zwischen dem Router und dem DSL-Modem zu trennen - wenn es denn sein muß. Nur bitte die Geräte bei nicht stromlos machen. Wenn dein Gigaset auch DSL-Modem ist, dann muß du irgendwie eine Einstellung finden. Die meisten Router bieten sowas nicht so direkt an.

Gruß
nopain
Bitte warten ..
Mitglied: gerlot
01.09.2006 um 10:29 Uhr
Danke für deine Hinweise.
Werde mal die Zonelabs rausschmeißen und NAT nutzen
Nach hause telefonieren, hätt gedacht, dass ich dies mit Antispy erschlagen hätte.
Bitte warten ..
Mitglied: nopain
01.09.2006 um 11:28 Uhr
...das nachhause telefonieren kannste nicht wirklich erschlagen. Wenn Du Windows nutzen möchtest, dann mußt du damit leben deine Seele zu verkaufen. Das ist eben so....

NAT nutzt du sowieso schon... aktuell nutzt du beides, was nicht nötig ist.

Gruß
nopain
Bitte warten ..
Mitglied: gerlot
04.09.2006 um 09:43 Uhr
hab das problem in den griff bekommen.
Die SX541 wollte immer die Uhrzeit synchronisieren. da gibt´s unter "system" eine option, die ich jetzt auf manuell gestellt habe (erste Übung) und schon funktioniert auch die DSL-trennung nach "Leerlaufzeit" wieder. wieso diese Einstellung so war, weiß der Kuckuck.
Zweitens, habe ich fast alle Dienste (Verwaltung) auf "deaktiv" bzw. "manuell" gestellt und dann je nachdem, welche gebraucht werden, auf "automatisch" gestellt und naturgemäß einen Reboot durch geführt. und schon reagiert die kiste jetzt wunschgemäß. es wird tatsächlich erst eine DSL-Verbindung aufgebaut, wenn eine Anforderung gestartet wird, z.b. E-mail oder browser.
Hab dann noch die NAT-Filterung und die Firewall der SX541 konfiguriert, die ZoneAlarm gekillt und anschließend mal die Sicherheit testen lassen: http://webscan.security-check.ch/ bin mit dem Ergebnisprotokoll echt zufrieden.
Auch das war hilfreich: http://www.microsoft.com/germany/technet/sicherheit/topics/serversecuri ...
und das auch: http://www.dingens.org/
also dann, nochmals vielen dank für die Anregungen, gerlot
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Gigaset N720 DM Einrichtung Starface
Frage von Huibuh2010Voice over IP3 Kommentare

Hey Leute, bei uns war der N720 Dect Manager defekt. Nun habe ich ein neuen installiert und die selbe ...

LAN, WAN, Wireless
Siemens Gigaset WLAN Camera Software
gelöst Frage von SemJonLAN, WAN, Wireless3 Kommentare

Hallo IT-Kollegen, ich habe folgende Herausforderung. Ich habe 3 WLAN-Kameras: Siemens Gigaset WLAN Camera S30853 Die hatte ich mir ...

Google Android
Gigaset SL930H Android DECT Telefon
Information von mrtuxGoogle Android

Hallo Kollegen, hier nur eine Info zu dem o.g. Telefon: Wer dieses DECT Mobilteil einzeln gekauft hat, um es ...

Internet

VoIP 2 Gespräche parallel ( Telekom - Gigaset )

gelöst Frage von pockyrocktInternet8 Kommentare

Hi Zusammen, ich habe ein kleines Problem, ich soll eine Gigaset Telefonanlage (mit 2 Handhelds, genaue Modellbezeichnung schick ich ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 2 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 5 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 2 TagenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows 10
Unter Windows 10 Home 64Bit (1709) kommt Fehler beim Aufruf von verschiedenen Systemprogrammen wie z.B. Gerätemanager
Frage von bitshopWindows 1017 Kommentare

Hallo, beim meinem Onkel haben wir seit längerem das Problem, dass z.B. beim Aufruf des Gerätemanagers eine Fehlermeldung kommt ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...