Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

google kann nicht mehr angesurft werden??????!!!!????

Mitglied: tfunke

tfunke (Level 1) - Jetzt verbinden

14.10.2005, aktualisiert 15.10.2005, 4571 Aufrufe, 3 Kommentare

Wer kann mir helfen??
Mein System läuft einwandfrei ich kann aber seit ca 2 Wochen eine Website nicht mehr ansurfen, und das ist GOOGLE.
Ich kann mir das nicht erklären.... Ich bin in Sachen PC kein unbeschriebenes Blatt.
Ich habe auch alle SP´s und Updates drauf.

Wer hatte das schon mal oder kann sich das erklären?

Ach so, von anderen PC´s im Netzwerk ist das kein Problem. Alle können die Site ansurfen.
Noch was, wenn ich die Site ansurfe dauert es eine Weile und dann kommt eine MSN site und sagt diese Seite gibt es nicht. Wobei weiter unten ein Link auf Google steht. Wenn ich den anklicke passiert wieder der gleiche Sch.....!!!!

Bitte um HILFE

DANKE
Mitglied: 8343
14.10.2005 um 20:38 Uhr
Schau doch mal in der Hosts nach, ob hier Google entsprechend "umgelenkt" wurde.
(Ich vermute, du hast einen PC mit MS Windows?)

c:\windows\systems32\drivers\etc\hosts
Bitte warten ..
Mitglied: 10545
15.10.2005 um 08:05 Uhr
Moin,

hatten wir das Thema nicht gerade schonmal? <a href="https://www.administrator.de/Unglaublich_aber_wahr!!!_Internet_Explorer_ ..." target="_blank">"https://www.administrator.de/Unglaublich_aber_wahr!!!_Internet_Explorer_ ..."
Allerdings kam hier keine Rückmeldung zur Lösung (Grummel)

Gebe mal im Browser direkt die IP von Goggle.de ein: 66.249.93.104 ? kommt die Seite nun? Wenn ja, dann ist es ein DNS-Problem und der Tipp von <tt>kofen</tt> sollte greifen.

Aber Du solltest dann Dein System unbedingt nach Mal-, Ad- und Spyware prüfen! Die HOST wird nicht "einfach so" umgelenkt, das wird in der Regel nur von "ungebetenen Gästen" vorgenommen.
Im Übrigen empfehle ich auf reinen Desktop-PC´s immer, die HOST-Datei unter Schreibschutz zu legen, normalerweise hat da niemand was dran verloren

Gruß, Rene
Bitte warten ..
Mitglied: tfunke
15.10.2005 um 11:07 Uhr
VIELEN DANK an kofen und Rene_D für die prompte Hilfe!!!!!!!!!
Ich habe die Einträge in der hosts Datei gelöscht und es ging wieder, Danke für den Tip! Ich habe danach aber auch noch mal Rene´s Ratschlag befolgt und habe AdAware drüber laufen lassen. Hatte 55 Einträge!! Hatte ich auch schon länger nicht gemacht.

VIELEN VIELEN DANK NOCH MAL......
und an alle die bei dieser Site mitwirken (also ALLE): W E I T E R S O ! ! ! ! !
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Google Chrome lädt Google Dienste nicht

Frage von r3volutionxxxWebbrowser3 Kommentare

Hallo Ich habe ein kleines Problem Zuhause benutze ich Google Chrome, wobei die Google Dienste nicht richtig funktionieren. OS: ...

Utilities

Googlen aus anderer Stadt

gelöst Frage von MakromanUtilities9 Kommentare

Hallo an alle, ich habe mal eine Frage: Ich möchte gerne eine Google Suche ausführen aber vorgeben in einer ...

PHP

Geolocation Google

Frage von vServerPHP5 Kommentare

Hallo, ich habe ein Problem, irgendwie Positioniert es mich immer in München, wie kann ich das auf meinen richtigen ...

Webentwicklung

Google Suchergebnisanzeigen: Google-Link zur Website linkt auf http

gelöst Frage von bolshiWebentwicklung2 Kommentare

Moin, seit gut einem Jahr läuft unsere Site auf https ( www.hhgym.de ). Dennoch zeigt die von Google generierte ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 7 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 8 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 10 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen17 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...