Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

google Startseite nicht mehr aufrufbar

Mitglied: LonelyAdmin

LonelyAdmin (Level 1) - Jetzt verbinden

05.01.2006, aktualisiert 23.01.2007, 12697 Aufrufe, 7 Kommentare

automatische Weiterleitung!!??

Ich habe das Problem, dass ich bei der Eingabe von www.google.de automatisch zu einer Loginseite von www.hobot.ru weitergeleitet werde - aber nur bei google.de und google.com. Bei google.at (z.B) geht alles fehlerfrei. Habe den Chache und Cookies entfernt, auf Viren und Spyware getestet, in der Registry alles evtl. damit zusammenhängende (z.B. auch ZonesMap) gelöscht - ohne Erfolg. Das Problem ist rechnerabhängig, d.h. auf einem rechner geschieht dies egal wer sich anmeldet und egal mit welchem Browser( IE, Netscape, Opera,Firefox). Meldet sich gleicher User auf einem anderen Rechner an, tritt die Macke nicht auf und google.de ist aufrufbar!
Was muss ich tun, damit diese Macke weggeht? Bisher hat auch keiner meiner Bekannten jemals so einen Fehler erlebt! Ich bin auch etwas ratlos =
Mitglied: meinereiner
05.01.2006 um 23:28 Uhr
Schau mal in die Datei "hosts" im Ordner C:\WINDOWS\system32\drivers\etc . Vielleicht sind da ja ein paar Einträge drin, die die Seite umleiten.
Bitte warten ..
Mitglied: LonelyAdmin
06.01.2006 um 00:10 Uhr
Hab ich auch schon nachgesehen gehabt und geleert.
Bitte warten ..
Mitglied: 20638
06.01.2006 um 00:17 Uhr
Schon mal Adaware getestet? Hat bei mir auch immer noch was gefunden.

MfG
JT
Bitte warten ..
Mitglied: meinereiner
06.01.2006 um 00:20 Uhr
wenn du "nslookup www.google.de" eingibst, kommen dann die richtigen IPs von Google. Vergleichs mal mit einem anderen Rechner.

Wenn du "ipconfig /displaydns" eingibst. Kommt da ein Eintrag wo www.google.de auftaucht?
Bitte warten ..
Mitglied: LonelyAdmin
06.01.2006 um 00:26 Uhr
Danke an meinereiner - das war das Problem! Ich hatte nur die hosts-datei im windowsverzeichnis\system32 geleert (was macht die eigentlich dort? naja...), die Datei im Verzeichnis etc aber nicht - dort standen die faschen IP drin, die meine google-Seite gemapt haben!
danke - nun ist die Macke weg!!!
Bitte warten ..
Mitglied: meinereiner
06.01.2006 um 00:42 Uhr
windowsverzeichnis\system32 geleert (was
macht die eigentlich dort? naja...), die

Hab mal eben nachgeschaut. Bei mir (XP Prof) liegt in system32 keine Datei "hosts". Kannst du wahrscheinlich löschen.

ansonsten: fein wenns wieder klappt
Bitte warten ..
Mitglied: cykes
23.01.2007 um 14:56 Uhr
sorry, falscher Thread
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing

Homepage über IP-Adresse nicht aufrufbar

gelöst Frage von CoreknabeHosting & Housing14 Kommentare

Moinsen! Da ich in dem Thema mal so gar nicht bewandert bin, eine Frage an die Profis Wir lassen ...

Windows Server

CName - UNC Pfad nicht aufrufbar

Frage von minimalwerkWindows Server18 Kommentare

Hallo liebe Community, ich verzweifle hier langsam. Wir mussten einen alten 2008er R2 FileServer durch einen neuen 2012er R2 ...

Netzwerke

Samba-Share nicht im LAN aufrufbar

Frage von dr-mannyNetzwerke2 Kommentare

Servus, ich hab da ein Problem: Ich habe einen Server zuhause stehen (Debian Wheezy), auf dem ein Samba3-Server mit ...

Windows 10

Bitlocker nach Verschlüsselung nicht mehr aufrufbar!

gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...