Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO für WSUS zieht scheinbar nicht

Mitglied: d3x1984

d3x1984 (Level 1) - Jetzt verbinden

19.02.2015 um 13:53 Uhr, 2056 Aufrufe, 3 Kommentare

Hi,
ich möchte gerade einen WSUS konfigurieren und scheinbar wollen die Clients die GPO nicht ziehen und ich weiß nicht wieso...

Habe im AD eine OU namens "WSUSClients" erstellt mit der Sicherheitsgruppe "WSUSClients" in der die entsprechenden Computer drin sind.
Habe eine GPO erstellt mit dem namen ( oh wunder ) "WSUSClients" in der ich die ganzen windows update einstellungen ala server.domäne.blubb:port gesetzt habe

Hat jemand eine Idee?


GP Result am client als elevated admin spuckt folgendes aus:

RSOP-Daten für INTERN\Administrator auf NUC-ARZT3: Protokollmodus
Betriebssystemkonfiguration: Mitglied der Domäne/Arbeitsgruppe
Betriebssystemversion: 6.1.7601
Standortname: Default-First-Site-Name
Zwischengespeichertes Profil:Nicht zutreffend
Lokales Profil: C:\Users\Administrator
Langsame Verbindung? Nein


COMPUTEREINSTELLUNGEN
CN=NUC-ARZT3,CN=Computers,DC=intern,DC=local
Letzte Gruppenrichtlinienanwendung: 19.02.2015, um 13:43:54
Gruppenrichtlinieanwendung von: SERVER.intern.local
Schwellenwert für langsame Verbindung:500 kbps
Domänenname: INTERN
Domänentyp: Windows 2000

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Default Domain Policy

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Computer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Administratoren
Jeder
Benutzer
NETZWERK
Authentifizierte Benutzer
Diese Organisation
NUC-ARZT3$
WSUSclients
Domänencomputer
Systemverbindlichkeitsstufe

Richtlinienergebnissatz für Computer
-------------------------------------

Softwareinstallationen
----------------------
Nicht zutreffend

Skripts zum Starten
-------------------
Nicht zutreffend

Skripts zum Herunterfahren
--------------------------
Nicht zutreffend

Kontorichtlinien
----------------
Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: MaximumPasswordAge
Computereinstellung: 42

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: MinimumPasswordAge
Computereinstellung: 1

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: LockoutBadCount
Computereinstellung: Nicht zutreffend

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: PasswordHistorySize
Computereinstellung: 24

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: MinimumPasswordLength
Computereinstellung: 7

Überwachungsrichtlinie
----------------------
Nicht zutreffend

Benutzerrechte
--------------
Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: AuditPrivilege
Computereinstellung: NETZWERKDIENST

Sicherheitsoptionen
-------------------
Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: PasswordComplexity
Computereinstellung: Aktiviert

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: ClearTextPassword
Computereinstellung: Nicht aktiviert

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: ForceLogoffWhenHourExpire
Computereinstellung: Nicht aktiviert

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: RequireLogonToChangePassword
Computereinstellung: Nicht aktiviert

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: LSAAnonymousNameLookup
Computereinstellung: Nicht aktiviert

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: @wsecedit.dll,-59013
Wertname: MACHINE\System\CurrentControlSet\Services\NTDS
\Parameters\LDAPServerIntegrity
Computereinstellung: 2

Gruppenrichtlinienobjekt: Default Domain Policy
Richtlinie: @wsecedit.dll,-59058
Wertname: MACHINE\System\CurrentControlSet\Control\Lsa\N
oLMHash
Computereinstellung: 1

Ereignisprotokolleinstellungen
------------------------------
Nicht zutreffend

Eingeschränkte Gruppen
----------------------
Nicht zutreffend

Systemdienste
-------------
Nicht zutreffend

Registrierungseinstellungen
---------------------------
Nicht zutreffend

Dateisystemeinstellungen
------------------------
Nicht zutreffend

Richtlinien öffentlicher Schlüssel
----------------------------------
Nicht zutreffend

Administrative Vorlagen
-----------------------
Nicht zutreffend


BENUTZEREINSTELLUNGEN
CN=Administrator,CN=Users,DC=intern,DC=local
Letzte Gruppenrichtlinienanwendung: 19.02.2015, um 13:43:58
Gruppenrichtlinieanwendung von: SERVER.intern.local
Schwellenwert für langsame Verbindung:500 kbps
Domänenname: INTERN
Domänentyp: Windows 2000

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Nicht zutreffend

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Default Domain Policy
Filterung: Nicht angewendet (Leer)

Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Domänen-Benutzer
Jeder
Benutzer
Administratoren
INTERAKTIV
KONSOLENANMELDUNG
Authentifizierte Benutzer
Diese Organisation
LOKAL
Richtlinien-Ersteller-Besitzer
Domänen-Admins
Organisations-Admins
Schema-Admins
Abgelehnte RODC-Kennwortreplikationsgruppe
Hohe Verbindlichkeitsstufe

Der Benutzer verfügt über folgende Berechtigungen
-------------------------------------------------

Auslassen der durchsuchenden Überprüfung
Herunterfahren des Systems
Entfernen des Computers von der Dockingstation
Arbeitssatz eines Prozesses vergrößern
Ändern der Zeitzone
Verwalten von Überwachungs- und Sicherheitsprotokollen
Sichern von Dateien und Verzeichnissen
Wiederherstellen von Dateien und Verzeichnissen
Ändern der Systemzeit
Erzwingen des Herunterfahrens von einem Remotesystem aus
Übernehmen des Besitzes von Dateien und Objekten
Debuggen von Programmen
Verändern der Firmwareumgebungsvariablen
Erstellen eines Profils der Systemleistung
Erstellen eines Profils für einen Einzelprozess
Anheben der Zeitplanungspriorität
Laden und Entfernen von Gerätetreibern
Erstellen einer Auslagerungsdatei
Anpassen von Speicherkontingenten für einen Prozess
Durchführen von Volumewartungsaufgaben
Annehmen der Clientidentität nach Authentifizierung
Erstellen globaler Objekte
Erstellen symbolischer Verknüpfungen

Richtlinienergebnissatz für Benutzer
-------------------------------------

Softwareinstallationen
----------------------
Nicht zutreffend

Anmeldeskripts
--------------
Nicht zutreffend

Abmeldeskripts
--------------
Nicht zutreffend

Richtlinien öffentlicher Schlüssel
----------------------------------
Nicht zutreffend

Administrative Vorlagen
-----------------------
Nicht zutreffend

Ordnerumleitung
---------------
Nicht zutreffend

Internet Explorer-Browserbenutzerschnittstelle
----------------------------------------------
Nicht zutreffend

Internet Explorer-Verbindung
----------------------------
Nicht zutreffend

Internet Explorer-URLs
----------------------
Nicht zutreffend

Internet Explorer-Sicherheit
----------------------------
Nicht zutreffend

Internet Explorer-Programme
---------------------------
Nicht zutreffend
Mitglied: mhard666
19.02.2015 um 15:13 Uhr
Hi,

laut den Computereinstellungen in der Ausgabe von gpresult ist Dein PC aber nicht in der OU "WSUSClients", sondern nur in der OU "Computers"...

VG mhard666
Bitte warten ..
Mitglied: Valexus
19.02.2015, aktualisiert um 15:28 Uhr
Hi,

ich bin mir nicht sicher, denke aber das es nicht funktioniert wenn du eine GPO auf eine Sicherheitsgruppe anwendest.
Wenn du einen Client in die OU WSUSClients verschiebst sollte es funktionieren.

Edit: Oder besser du legst die GPO auf die OU von deinen Clients und schränkst diese auf die WSUS Gruppe ein.

VG
Valexus
Bitte warten ..
Ähnliche Inhalte
Windows 7

Client zieht keine Computerkonfiguration GPO

Frage von xbast1xWindows 73 Kommentare

Hallo, ich habe das Problem, dass ein Client (Win 7 64 bit prof) keine GPO für die Computerkonfig mehr ...

Windows Server

Vererbung deaktivieren zieht nicht (GPO)

Frage von patrickebertWindows Server8 Kommentare

Moin, ich bin mal wieder am testen und zwar habe ich folgendes Problem in der Gruppenrichtlinienverwaltung. Wie Ihr vielleicht ...

Windows 10

Windows 10 zieht keine Updates vom WSUS

gelöst Frage von MediAdWindows 104 Kommentare

Hallo, Ich habe einen WSUS (6.3.9600.16384) auf einem Windows Server 2012 R2 Datacenter aufgesetzt. In unserem Netzwerk haben wir ...

Windows Server

GPO für Outlook 2013 zieht nur bedingt

Frage von fwddsnitWindows Server3 Kommentare

Hallo liebe Foren-Mitglieder, ich bin neu hier und habe zu meinem Problem bisher nicht die passende Antwort gefunden. Ausgangssituation: ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 10 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 16 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office4 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...