Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst GPO zieht nach PC-Wechsel -XP zu Win7- nicht

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

04.06.2013, aktualisiert 05.06.2013, 1670 Aufrufe, 3 Kommentare

Hi@all
Zuerst meine "Selbsteinschätzung":
Ich bin mit GPO´s sehr unerfahren, wenn auch nicht unwissend.
Leider ist unser echter Admin nicht im Haus, ich muss mich jetzt durchbeißen ;-(
In unserer Domäne (noch 2003) gibt es eine GPO für User, die kein Internet haben sollen.
Diese werden auf einen Proxy umgeleitet.
Eine bestehende Userin, die eben in dieser Gruppe ist (kontrolliert im AD und in der Gruppenrichtlinienverwaltung), hat gestern einen neuen Win7-PC erhalten, seitdem hat sie einen Internetzugang.
Intern wurde gemutmaßt, dass unser neuer Exchange (2013) wegen der HTTP(s)-Verbindungen, diese GPO "überflüssig" gemacht hat und diese abgeschaltet wurde.
Ein Vergleichsuser (AD-Account mit E-Mail, Windows-XP) hat aber definitiv keinen Internetzugang....
Wie und wo kann ich noch ansetzen, um den Bolzen zu finden !?

Danke und Gruß

Carsten

EDIT:
Wie sollte es auch anders sein, am betroffenen neuen PC hat die Userin Internet, der "Vergleichsuser" am selben PC nicht....
Bei Bedarf habe ich Gpresult-Ergebnisse vorliegen, ich müsste sie dann etwa "bereinigen"...

Mitglied: DerWoWusste
04.06.2013 um 12:01 Uhr
Hi.

Schau mit gpresult /h Ausgabedatei.html (ausgeführt als Deine Userin), ob ein Proxy gesetzt wurde. Wenn nicht, schau, ob die GPO nicht angewendet wurde und finde raus, warum.
Bitte warten ..
Mitglied: cardisch
04.06.2013 um 14:47 Uhr
Hallo DWW...
Ich komme wohl erst Morgen zum testen, aber dann schnapp ich mir direkt beide PC´s mit der Userin und teste das..
Ich melde mich dann...
Schon einmal Danke

Carsten
Bitte warten ..
Mitglied: cardisch
05.06.2013 um 13:29 Uhr
Hallo,

ich habe zwar die Results, ich bin mir aber nicht sicher, ob die "noch" benötigt werden...
Die Userin habe ich an einem Vergleichsrechner (jeweils XP und W7) getestet, Ergebnis: jeweils KEIN Internet, so wie es sein soll...
Ein anderer Kollege, ebenfalls in der KEIN_INTERNET-Gruppe darf von meinen Testrechnern aus auch nicht ins Internet....
Den Test, ob dieser User von den "eigentlich" betroffenen neuen Rechner ins Internet darf werde ich gleich nachliefern...
Da das aber eine User-GPO ist frage ich mich, wo das Problem liegen könnet..

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows 7

Client zieht keine Computerkonfiguration GPO

Frage von xbast1xWindows 73 Kommentare

Hallo, ich habe das Problem, dass ein Client (Win 7 64 bit prof) keine GPO für die Computerkonfig mehr ...

Windows Server

GPO für WSUS zieht scheinbar nicht

Frage von d3x1984Windows Server3 Kommentare

Hi, ich möchte gerade einen WSUS konfigurieren und scheinbar wollen die Clients die GPO nicht ziehen und ich weiß ...

Windows Server

Vererbung deaktivieren zieht nicht (GPO)

Frage von patrickebertWindows Server8 Kommentare

Moin, ich bin mal wieder am testen und zwar habe ich folgendes Problem in der Gruppenrichtlinienverwaltung. Wie Ihr vielleicht ...

Windows Server

GPO für Outlook 2013 zieht nur bedingt

Frage von fwddsnitWindows Server3 Kommentare

Hallo liebe Foren-Mitglieder, ich bin neu hier und habe zu meinem Problem bisher nicht die passende Antwort gefunden. Ausgangssituation: ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 13 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...