Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppe Enterprise Admins nicht vorhanden in ADS

Mitglied: riekerbe

riekerbe (Level 1) - Jetzt verbinden

18.12.2007, aktualisiert 03.11.2008, 21076 Aufrufe, 4 Kommentare

Gruppe "Enterprise Admins" nicht vorhanden in ADS

Hallo Admins

ich habe folgendes Problem:

Bei der Installation eines W2003 R2 Servers kann ich das Tool "adprep / forestprep" nicht ausführen weil ich nicht Mitglied der Gruppe "Enterprise Admins" bin.
Ich starte das Tool als "administrator" der ADS-Domäne.

Nur leider kann ich diese Gruppe "Enterprise Admins" nirgends finden (auch nicht in "USERS") und mich somit auch nicht hinzufügen ....

Die Domäne besteht nur aus zwei W2003 Servern, keine weiteren Subdomänen etc. Diese Gruppe soll ja im Root der ADS existieren, das ist bei mir also die aktuelle ADS.
Viele OUs habe ich nicht, die Gruppe ist auch nicht verschoben worden.

Entstanden ist die ADS aus einer Migration von einer NT4 Domäne. Der Migrationsserver existierte nur während der Migrationszeit, dann wurden alle Rollen auf die neuen Server übernommen.

Die ADS läuft seit zwei Jahren problemlos. Die Eventlogs sind absolut clean.

- Hat jemand eine Idee ob man diese Gruppe doch irgendwie sichtbar machen kann ?

- Falls sie tatsächlich nicht existiert: gibt es eine Möglichkeit die Gruppe irgendwie anzulegen ?


Ich stecke momentan leider mit der Installation des neuen Servers fest.

Danke
Berthold Riekert
Mitglied: riekerbe
07.01.2008 um 08:52 Uhr
Hallo Leute

bisher leider keinerlei Antworten oder Lösungen zu diesem Thema.

Mich würde interessieren:

Hat sonst niemand das Problem bisher gehabt ?
Oder gibt es keine Lösung dazu ?

Einige Antworten wären sehr hilfreich.

Danke
B.Riekert
Bitte warten ..
Mitglied: bigzorro
01.11.2008 um 19:19 Uhr
selbiges problem hab ich hier, die gruppe ist im ad (server 2008) nicht vorhanden...

keiner ne ahnung, wie man die findet bzw hinzufügt?
Bitte warten ..
Mitglied: bigzorro
03.11.2008 um 08:29 Uhr
ja, hat sich erledigt, heissen wohl auf deutsch organisationsadmins
Bitte warten ..
Mitglied: Oberhausener
27.09.2015 um 12:01 Uhr
DANKE...jetzt hat es funktioniert!
Bitte warten ..
Ähnliche Inhalte
Samba

Verknüpfung von ADS- und Linux Gruppen

gelöst Frage von 98500Samba19 Kommentare

Hey@ALL Folgende Frage. Ich habe in meinem ADS diverse Gruppen angelegt: Beispiel: - ADS_01_Leitung - ADS_02_Vertrieb - ADS_03_ Buchhaltung ...

Firewall

Checkpoint SmartDashboard Admin Gruppen

Frage von RazzafFirewall

Hallo zusammen, ich bin auf dem Gebiet der Firewall noch Neuling und hätte da mal eine Frage bezüglich des ...

Windows Server

Keine Laufwerksberechtigung für Gruppe "Domänen-Admins"

Frage von kilrathiWindows Server15 Kommentare

Hallo zusammen, in unserer Domäne haben wir zwei neue Server aufgesetzt (Server 2016) Die Server haben diverse Festplatten mit ...

Windows Userverwaltung

AD Gruppe der Domänen-Admins überwachen

Frage von ThorstenRayWindows Userverwaltung5 Kommentare

Hallo zusammen, ich stehe gerade in meiner Firma vor einer Herkules-Aufgabe. Unser derzeitges AD ist ein Kuddelmuddel vor dem ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 18 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 19 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 21 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen21 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple15 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Router & Routing
Root Server sekundäre IP auf anderen Server routen
gelöst Frage von ketanest112Router & Routing11 Kommentare

Hallo zusammen, Ich habe diesbezüglich leider nichts im Netz gefunden, daher frag ich mal wieder bei euch nach. Folgendes ...