Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinie (GPO) funktioniert nur bei W2K-Clients und NICHT bei XP-Clients

Mitglied: Dybo

Dybo (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 16:11 Uhr, 4754 Aufrufe, 3 Kommentare

Hallo zusammen.
Wir haben einen W2k3 Server in AD und wir haben schon ein paar Sachen in der GPO definiert zum beispiel Systemsterung nicht angezeien lassen, Klassisches Menü etc....

Auf den 2000er - Clients funktioniert es, aber auf XP-Clients nicht.

Warum könnte das sein? Und wie bekomme ich die Komplette GPO bei allen Usern aktiv.

MFG
Mitglied: verkehrsberuhigt
09.02.2006 um 14:00 Uhr
WMI-Filterung?
Bitte warten ..
Mitglied: Dybo
09.02.2006 um 15:47 Uhr
Nein haben wir nicht.

Was aber auch noch ganz komisch ist, dass die Anmeldung bei XP-Clients mindestens 5 min dauert und 2000-Clients 15 sec brauchen. irgendwas stimmt mit dem Server nicht.

wir haben zwei netzwerkkarten drin und hatten nur eine konfiguriert, die andere stand auf automatisch bestimmen, aber es war kein netzwerkkabel drin. Die zweite Netzwerkkarte hat sich selber eine ganz merkwürdige Adresse gegeben 169.254.x.x also ziemlich komisch..

mfg
Bitte warten ..
Mitglied: verkehrsberuhigt
09.02.2006 um 16:11 Uhr
irgendwas stimmt mit dem Server nicht.

Na dann...

Die zweite Netzwerkkarte hat sich selber eine ganz
merkwürdige Adresse gegeben 169.254.x.x
also ziemlich komisch..

Also wenn sich NW-Karten jetzt schon selber die IPs zuweisen...

Sorry - aber nun gilt für mich frei nach Dieter Nuhr: Wenn man keine Ahnung hat einfach mal die Fresse halten.

Viel Glück!
Bitte warten ..
Ähnliche Inhalte
Windows 7

Client zieht keine Computerkonfiguration GPO

Frage von xbast1xWindows 73 Kommentare

Hallo, ich habe das Problem, dass ein Client (Win 7 64 bit prof) keine GPO für die Computerkonfig mehr ...

Windows Server

Faxserver funktioniert vom Client aus nicht richtig

Frage von CharlyXLWindows Server9 Kommentare

Hallo zusammen, ich habe einen Windows Server 2012 R2, ohne Domäne und ein paar Clients. Auf dem Server hab ...

Windows Server

Vom Server auf Client drucken, funktioniert nicht

Frage von StewieWindows Server6 Kommentare

Hallo Admins, ich habe folgendes Problem. Wir haben einen Windows Server 2016 (Datacenter) über 1und1 gemietet. Jetzt will ich ...

Backup

Amanda-Client unter Ubuntu funktioniert nicht

gelöst Frage von PertinaxoBackup1 Kommentar

Guten Tag zusammen, ich habe ein kleines Problem mit der Einrichtung des "amanda-client" auf Ubuntu Ebene. Unser Amanda Backup ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...