Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gruppenrichtlinien werden von Client akzeptiert von dessen Klon aber nicht - Server-Problem?

Mitglied: Acider

Acider (Level 1) - Jetzt verbinden

01.06.2006, aktualisiert 11:46 Uhr, 5057 Aufrufe, 2 Kommentare

Hallo,
zuerst ein Paar informationen zur Infrastruktur:
Win2k3 R2 Standard
HP und Dell PCs als Schulungsrechner alle geklont und anschließend neuer Random SID versehen.

Active Directory (eine neue Domäne)
DNS
DHCP
GPmamagementconsole
--> eingerichtet und funktionierend

OU in Räume eingeteilt mit untergeordneten OUs für Benutzer und Computer getrennt.

Hier nun das Problem:
Auf pc01 mit ben01 (HP PC) funktioniert alles! Er meldet sich bei der Domäne an und schluckt die Gruppenrichtlinien.
Alle andern Clienten (Klone) schlucken die GP nicht obwohl die Anmeldung bei der Domäne erfolgreich ist!
gpresult bricht nach "SID-Informationen werden ermittelt..." mit dem Fehler "Information: Das Richtlinienobjekt ist nicht vorhanden" ab.
Bei den Dell PCs das selbe Phänomän! Ein Test-PC funktionierte alle andern nicht! Nach erneutem klonen dieses Test-PCs gehts bei dem auch nicht mehr.
Laut GPmodelierungsassistent sollten die Richtlinien gefressen werden!

Was ich schon alles probiert habe:
Ich habe mich als benutzer ben01 bei einem anderem PC angemeldet --> kein Erfolg
SID + Comupternamen auf einen andern PC übertragen und mit ben01 angemeldet (habe quasi den gleichen PC daraus gemacht) --> kein Erfolg
Benutzer + PCnamen des funktionierenden Clienten geändert ---> geht immernoch!
ben02 auf dem funktionierenden Clienten angemeldet --> GPs wurden ausgeführt! ERFOLG!
Einen VirtServer neu aufgesetzt mit minimalConfig und Clienten an seiner Domäne angemeldet: Gleiches Problem!! Einer tut alle anderen nicht!
Einen Dell Test-PC, auf dem die Gruppenrichtlinien ausgeführt wurden, neu geklont --> GPs werden nicht mehr ausgeführt! (Alle andern Dells funktionieren weiterhin nicht!)

Das macht alles keinen Sinn! SID ist nicht dran Schuld, Benutzer abhängig ist das auch nicht und Server kann ich nicht ganz ausschließen aber es gibt keine Hinweise.

Den einzigen Anhaltspunkt den ich habe ist das "gpresult" nur beim einem Clienten funktioniert und ansonsten die Fehlermeldung "Information: Das Richtlinienobjekt ist nicht vorhanden" bringt.
Ich habe versucht das Problem zu ergooglen aber habe nichts gefunden was mir helfen könnte. In der Knowledgebase von MS find ich auch nichts. gruppenrichtlinien.de konnte mir auch nicht weiterhelfen.
Könnte es an einer Servereinstellung liegen die ich nicht gemacht habe o.Ä.? Was muss man beachten?


Ich hoffe auf eure Hilfe, Anregungen, Ideen und Tips.

Vielen Dank
Acider
Mitglied: sinnlos98
01.06.2006 um 11:30 Uhr
Hi, hast du schon lokal am Client die gpedit.msc aufgerufen um lokale Richtlinien festzulegen?
Wenn nicht, versuche es mal! Danach bitte einmal "gpupdate" aufrufen.

Ansonsten versuche es mal nach der Anmeldung mit "gpupdate /force" und lassen den Rechner Neustarten. Vielleicht übernimmt er dann die Einstellungen.

Hast du auch schon versucht die Gruppenrichtlinie zu erzwingen?
Bitte warten ..
Mitglied: Acider
01.06.2006 um 11:46 Uhr
Hi,
lokal konnte ich die gpedit.msc aufrufen und sie wirken auch auf den Clienten. Aber bei über 100 clienten ist es blöd wenn ich vor jeder Schulung die Richtlinie manuell am PC ändern muss. Der Domaincontroller soll es denen Zentral aufzwingen können.

/force und Erzwingen habe ich grad an zwei PCs probiert kein Erfolg.

Aber danke für deine Antwort ich schau mal was erzwingen alles bewirkt vielleicht muss ich es etwas anders einsetzten oder so. Muss mal googlen.

gruß
Acider
Bitte warten ..
Ähnliche Inhalte
Windows Server

Gruppenrichtlinie wird nur bei Anmeldung am Server, aber nicht am Client ausgeführt

gelöst Frage von klanaxWindows Server3 Kommentare

Hallo an alle! Wir haben einen Windows Server 2011 SBS (also eigentlich Windows Server 2008 R2) als Domain-Controller und ...

Windows Server

Problem mit Gruppenrichtlinien

gelöst Frage von hoecedWindows Server3 Kommentare

hallo, Ich habe es nun endlich geschaft einen domain controller unter linux aufzusetzen. Jetzt funktioniert aber die Übernaheme der ...

Vmware

Klonen einer VM in vCenter oder vSphere Client

Frage von EverestVmware7 Kommentare

Hallo alle VMWare-Experte, ich habe ein seltsames Phenomen. Ich habe eine VM mit ca. 175GB geklonnt, das Klonen ging ...

Festplatten, SSD, Raid

SSD mit Server 2012 klonen

gelöst Frage von wbecker53Festplatten, SSD, Raid9 Kommentare

Ich habe eine Samsung EVO840 auf eine 850er zu klonen. Auf der SSD befindet sich der MS Server 2012. ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...