Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

H und S - Seite läßt sich nicht aufrufen

Mitglied: JaTo

JaTo (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 22:36 Uhr, 5392 Aufrufe, 4 Kommentare

Die "Hilfe und Support" - Seite läßt sich nicht aufrufen.

Hallo,

ich kann die Hilfe und Support - Seite aus dem Startmenu nicht aufrufen. Bei einem Klick auf die Verknüpfung passiert gar nichts. Kontextbezogen lassen sich einige Hilfen öffnen.
Kann das daran liegen, dass ich mich per Remotedesktop auf dem Server einlogge?
Da ich nur einen Server habe, scheint mir die Frage zwar etwas doof, aber: Windows Server 2003 hat doch eine Hilfe ähnlich der in Windows XP Prof., oder?

Gruß
Jan Toennissen
Mitglied: 26053
02.03.2006 um 16:37 Uhr
dann schau mal bitte inder dienste konfig nach ob der dienst HILFE UND SUPPORT aktiviert ist
bzw gestartet wurde bei deinen klient

"Aktiviert das Hilfe- und Supportcenter auf diesem Computer. Das Hilfe- und Supportcenter ist nicht verfügbar, wenn dieser Dienst beendet wird. Falls dieser Dienst deaktiviert wird, können die Dienste, die von diesem Dienst ausschließlich abhängig sind, nicht mehr gestartet werden."


und ggf. mus auch der RPC dienst laufen "REMOTE PROZEDUR CALL" guckst du unter abhängigkeiten

LG Ren22
Bitte warten ..
Mitglied: JaTo
02.03.2006 um 16:54 Uhr
Beide Dienste laufen auf dem Server um dem Client. Leider bringt ein Klick auf den Button H&S immer noch nichts auf den Bildschirm.

Gruß
Jan Toennissen
Bitte warten ..
Mitglied: JaTo
02.03.2006 um 18:36 Uhr
Hallo,

kann das Problem mit dem im folgenden Artikel beschriebenen Einstellungen zu tun haben?

http://support.microsoft.com/kb/896054/de

Ich bin mir da nicht sicher. Und wenn ja, was müsste ich tun, um die "Hilfe und Support" - Seiten wieder aufrufen zu können?

Gruß
Jan Toennissen
Bitte warten ..
Mitglied: 26053
02.03.2006 um 22:36 Uhr
ich vermute mal es könnte auch was mit den rechten zu tun haben .. werde mich mal schlau machen

bis dann
Bitte warten ..
Ähnliche Inhalte
CMS

Kann Joomla-Seite nur mit www.xyz.or.at aufrufen

gelöst Frage von UserExpiredCMS1 Kommentar

Hallo, ich stehe vor folgendem Rätsel: Nach weitgehend reibungslosem Umzug unserer Joomla-Homepage zu einem anderen Provider, kann diese im ...

Server

Website lässt sich aus anderen Ländern nicht aufrufen

Frage von zettbehServer3 Kommentare

Ihr Lieben, ich bin Programmierer und Administrator, aber kein Web-Spezialist. Vielleicht erfordert meine Frage auch nur grundlegendes Know-how. Ich ...

Windows Netzwerk

Problem beim aufrufen von Intranet Seiten

gelöst Frage von dwestermannWindows Netzwerk30 Kommentare

Hallo Kollegen, ich habe heute ein kleines Problem. Und zwar hat eine Kollegin schon seid längerer Zeit sporadisch Probleme ...

Webbrowser

IE 11 - Probleme beim Aufrufen von HTTPS-Seiten

gelöst Frage von HertieWebbrowser6 Kommentare

Hallo liebe Admin-Gemeinde, ich habe mal wieder ein Problem, das mich an den Rande des Wahnsinns bringt. Rahmenbedingungen: ~20 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 9 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...