Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hallo

Mitglied: ven

ven (Level 1) - Jetzt verbinden

01.04.2005, aktualisiert 05.04.2005, 8255 Aufrufe, 5 Kommentare

Ich habe den Sony PCV-RX202 Desktop PC mit dem ASUS OEM Mainboard P4B266-LM

Hallo,

ich habe den Sony PCV-RX202 Desktop PC mit dem ASUS OEM Mainboard P4B266-LM, und der Rechner geht soweit, nur zeigt er nix an. Ich kann nicht mal den BIOS Schirm sehen.
Die Grafikkarte ist top in Ordnung, da am anderen Rechner ausgetestet. Beim Netzteil nahm ich die Reparatur vor, indem ich die eingebautete Sicherung getauscht habe, denn vorher machte der Rechner gar keinen Mucks. Jetzt geht auch die Stromversorgung einwandfrei
Der Speicher(Arbeits-)ist auch in Ordnung, es ist ein 256 MB DDR RAM 266er MHz Taktung.
Ich habe auch mal CMOS-Clear gemacht aber auch nix. Ich bekomme kein sichtbares Bild.

Weiß jemand vielleicht, was da besonderes an diesem Rechner ist, in dem Rechner ist ein ASUS Mainbord P4B266-LM verbaut.
Es wäre schön, wenn jemand mir seine Erfahrungen mit diesem Sony VAIO PCV-RX202 Desktop Rechner mal mitteilen könnte. Habe den Rechner geschenkt bekommen und möchte ihn schon gern für mich aufbauen.
Mitglied: WWW-KR
01.04.2005 um 23:00 Uhr
Beim Netzteil
nahm ich die Reparatur vor, indem ich die
eingebautete Sicherung getauscht habe, denn
vorher machte der Rechner gar keinen Mucks.
Jetzt geht auch die Stromversorgung
einwandfrei

Wieso Sicherung getauscht? Woher kommt die Sicherheit, dass es jetzt einwandfrei arbeitet?

Ich vermute mal, du machst den Rechner an und es leuchten ein paar LED's und deswegen meinst du das NT ist OK. Es fehlt jetzt eine Spannung und deswegen ist das NT hin.
Bitte warten ..
Mitglied: leknilk0815
01.04.2005 um 23:51 Uhr
Hi,
kann es sein, daß die Kiste ne onboard- Grafikkarte hat?
Bitte warten ..
Mitglied: ven
03.04.2005 um 15:02 Uhr
Hallo nein, dieser Rechner hat kein Grafik onboard, es sind nur 2x USB, LPT, Firewire, Sound und COM Schnittstelle.
Es ist eine der seltenen Maschinen dieser Baureihe PCV RX 202, die verkauft wurden.
Habe mal das Board ausgebaut, auf mögliche Schäden (wie verglühte Prozessorunterseite u.ä.) untersucht, aber nix gefunden.

WWW-KR sollte mir mal sagen, woher er das wissen will, dass das NT defekt sein sollte,weil Spannung fehlt, meinst Du ernsthaft, ich habe das Netzteil nicht durchgemessen...aber bitte ja, so blöde kann man ja nun nicht sein......

Sein original Kommentar: Ich vermute mal, du machst den Rechner an und es leuchten ein paar LED's und deswegen meinst du das NT ist OK. Es fehlt jetzt eine Spannung und deswegen ist das NT hin.
Bitte warten ..
Mitglied: WWW-KR
04.04.2005 um 18:45 Uhr
WWW-KR sollte mir mal sagen, woher er das
wissen will, dass das NT defekt sein
sollte,weil Spannung fehlt, meinst Du
ernsthaft, ich habe das Netzteil nicht
durchgemessen...aber bitte ja, so blöde
kann man ja nun nicht sein......

Meister, nicht das du keinen vernünftigen Titel für deine Anfrage hast, wirst du auch noch unverschämt und beleidigend.

Mag sein, dass du ein Messgerät dran gehalten hast und auch Spannung vorhanden war. Auch eine leere Batterie zeigt im unbelasteten Zustand immer Spannung an. Es kann sein, dass unter Belastung eine Spannung in die Knie geht und somit das NT kein Strom mehr auf dieser ?Schiene? liefert.
Bitte warten ..
Mitglied: leknilk0815
05.04.2005 um 14:28 Uhr
Hi ihr Hitzköpfe,

<<Meister, nicht das du keinen vernünftigen Titel für deine Anfrage hast, wirst du auch noch unverschämt und beleidigend. >>

ich denke, das bezieht sich darauf:
<<...aber bitte ja, so blöde kann man ja nun nicht sein...... >>

...würd ich nicht als Beleidigung auffassen...

zum Thema:
WWW-KR hat natürlich recht, daß es nichts bedeutet, wenn man ohne Last eine Spannung mißt. Auch wenn unter Last (also im angeschlossenen Zustand) gemessen wird, heißt das nicht, daß das NT OK ist. Ich hatte den Fall vor ein paar Tagen, Spannungen OK, XP stürzt ab. NT getauscht (nachdem ich die gesamte HW incl. Board und Proz ausgewechselt hatte), Kiste lief. NT in andere, funktionierende Maschine eingebaut - XP stürzt ab. Diagnose eindeutig - oder?
Das NT produziert irgendwelche Spitzen oder Oberwellen, welche mit einem Multimeter nicht messbar sind! Da müsste man mit einem Oszi dran, den hat man aber nicht immer rumstehen, ausserdem sowieso überflüssig, da eine Reparatur des NT bei den Preisen nicht lohnt.

@ven:
ich würde trotz Messung mal über einen Testaustausch nachdenken

@ven, @WWW-KR:
der Ton macht die Musik!

Gruß - Toni
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Anfänger-Hilfe zum Thema VLAN (Neuling sagt hallo)

gelöst Frage von xx5198LAN, WAN, Wireless13 Kommentare

Hallo, zunächst ich sage als Neuling / mit meiner ersten Frage hallo. Ich heiße Andreas, bin 31 Jahre alt, ...

Netzwerkgrundlagen

Hallo zusammen, ich habe ein relativ großes Firmennetzwerk mit zwei großen Adressbereichen. Hier kommt es immer wieder zu Störungen, dessen Ursache mir bislang unklar ist.

Frage von morphium79Netzwerkgrundlagen23 Kommentare

Folgender Aufbau ist gegeben: IP Bereich 10.50.0.0 - 10.50.7.255 mit Subnetmaske 255.255.248.0 soweit technisch in Ordnung denke ich. In ...

Digitiales Fernsehen

Tschüss Sky, Good By Receiver und Hallo Netflix und Prime - Meine ersten Streaming Erfahrungen

Erfahrungsbericht von FrankDigitiales Fernsehen40 Kommentare

Golem.de hat einen schönen Beitrag zum Thema Ein Jahr Netflix in Deutschland: Der lange Weg zur Revolution geschrieben. Hier ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 20 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 22 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke28 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
gelöst Frage von chrisButterflyWindows Tools21 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall15 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...