Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hardware Probelm! Kein Bild, USB kein Strom...

Mitglied: Rachegottes

Rachegottes (Level 1) - Jetzt verbinden

02.02.2007, aktualisiert 17:10 Uhr, 3816 Aufrufe, 2 Kommentare

Mainboard ist vor mir verraucht... Grund?!

Hallo,

Ich habe gerade etwas gehabt, das hatte ich in meiner ganzen Zeit noch nicht gesehen.
Es gibt zwar ähnliche Beiträge hier, aber ich benötige hier eine etwas genauere Beschreibung.

PROBLEM:

VOn jetzt auf gleich bekam ich kein Bild mehr, Lüfter drehten sich alle, Festplatten liefen auch an, USB hatten kein Strom mehr.

Ich konnte aus anderen Beiträgen ersehen, das wohl meine CPU abgefackelt ist... nur warum ist mir unklar und deutlich sehen konnte man das auch nicht.
Ich benutze zwar einen passiven kühler aber der wird nur ganz leicht warm durch den Großen Lüfter des Aeorocool Gehäuses.

Ok, da ich wissen wollte ob meine CPU kaputt ist (5 Jahre alt) habe ich alles abgesteckt auch den Ram rausgenommen.
Es war nur noch das Netzteil, der Powerknopf des Gehäuses, die Grakarte und der PAssivkühler "angeschlossen".
Beim Einschalten nach einer ZEit roch es etwas versenkt, ich konnte nicht genau riechen woher.
Ich schaltete aus...
Neues einschalten und genaues aufpassen und da glüht doch vor mir ein kleines Teilchen auf dem Mainboard ab.
Wer hat nun Schuld? CPU, die vielleicht vorher chon Kaputt war? Oder Board das den Geist schon aufgegeben hatte?!



Hier meine Details:
Board: ASUS A7V333
CPU: AMD Athlon XP 2200
Netzteil: 550W

Der Pc lief mit schlechterer Kühlung mindestns 1 Jahr ohne Probleme.. da wurde der passivekühler wesentlich heißer!

Würdet mir sehr helfen.


Grüße
Marc
Mitglied: cykes
02.02.2007 um 07:57 Uhr
Hi,

mit den Angaben wird das etwas schwierig. Kannst Du das kleine Teilchen näher beschreiben,
was da abgeraucht ist. Steht vielleicht einen Bezeichnung daneben Cxxx oder Rxxx oder so
eine ähnliche Kombination aus einem Buchstaben und ein paar Ziffern?
Wo sitzt das Bauteil?
Das ganze Problem könnte auch auf ein defektes Netzteil zurückzuführen sein, das Board dürfte
aber definitv hin sein...

Gruß

cykes
Bitte warten ..
Mitglied: Rachegottes
02.02.2007 um 17:10 Uhr
Hi, Bei dem Teilchen steht U30A. Son kleiner Chip in der Nähe der CPU...
Wenn es das Netzteil war... dann gibts Tote, das ist das zweite, das erste von der Sorte hat auf einmal Funkengesprüht...
Bitte warten ..
Ähnliche Inhalte
Windows 7

USB-Hostcontroller meldet zu wenig Strom an USB Dockingstation

Frage von sniegelCDWWindows 7

Hallo Community, ich habe folgendes Problem. Wir haben eine Dynadock Dockingstation 3.0 bei uns im Einsatz. Schließe ich diese ...

Hardware

Neue Sophos UTM auf eigener Hardware zieht zu viel Strom

Frage von 106561Hardware22 Kommentare

Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage ...

TK-Netze & Geräte

Hardware-Alternativen zu USB-Surf-Sticks ?

gelöst Frage von donnyS73lbTK-Netze & Geräte9 Kommentare

Hallo zusammen, ich habe folgenden Artikel gelesen: Wo bekomme ich derartige Sticks/Adapter, um eine x-beliebige SIM-Karte einzustecken? Gibt es ...

Hardware

Grafikkarte geht nach Trennung vom Strom nicht

Frage von MeterpeterHardware4 Kommentare

Hallo, ich brauche eure Hilfe. Hatte eine kaputte Grafikkarte die ich eingeschickt habe und dafür eine neue erhalten. Seitdem ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...