Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hardwareproblem? Windows (Ubuntu) schmieren beim Install ab

Mitglied: obi76

obi76 (Level 1) - Jetzt verbinden

20.12.2006, aktualisiert 21.12.2006, 3043 Aufrufe, 3 Kommentare

CD-Rom Laufwerk defekt?

Hallo,

habe ein altes Motherboard (Soltek 400) mit neuem Ram (DDR 512 MB) bestückt, AMD Prozessor und in ein altes gehäuse gebaut wurde vorher vom Profi gecheckt ...

wenn ich nun windows installieren will, sucht er nach einer boot-CD, beginnt sie einzulesen, stürzt aber kurz danach ab und startet neu ... Grafikkarte wird beim Hochfahren erkannt -

sorge machten mir nur die Zuteilung der IRQs im Bios, eventuell doppelbelegung .... Frage: CD-rom Laufwerk dekfekt? Ist nen altes Ding, beim Brennen gabs öfters schon mal Probleme damit ...

Danke ...
Mitglied: Kosh
20.12.2006 um 08:50 Uhr
tja das kann so ziemlich alles sein.
aber ich tippe mal auf

CPU Temperatur
Arbeitsspeicher (defekt oder mit dem mainboard inkompatibel)
Fehlerhafte steckverbindung

blick mal auf die cpu temperatur im bios,
überprüfe der arbeitsspeicher wirklich mit deinem board kompatibel ist,
überprüfe den speicher mit memtest ( http://www.memtest86.com/#download0 )
überprüfe alle steckverbindungen und -karten
Bitte warten ..
Mitglied: obi76
20.12.2006 um 11:07 Uhr
Hallo,

habe im Bios die Grafikkarte von PCI auf AGP umgesetzt, seitdem macht er anstallten winxp zu installieren - kommen aber immer Meldungen, dass gewisse Dateien auf der CD fehlen ...
bzw. der Install bricht ab und der Rechner wird neu hochgefahren ...

Also mein Schluss - CD-Rom defekt
Bitte warten ..
Mitglied: obi76
21.12.2006 um 11:34 Uhr
Fehlermeldung ist: NTLDR fehlt ----- ????????????? Also Problem mit schlechten Rohlingen? CD-Rom Laufwerk nicht mehr ganz in Ordnung?
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows und Ubuntu
gelöst Frage von How-ToWindows 106 Kommentare

hallo leute, ich hab in meinem laptop ein 2. festplatte eingebaut. auf der einen festplatte ist windows 10 und ...

Windows 10

Windows 10 - Friert nach unbestimmter Zeit ein - Treiber- oder Hardwareproblem

gelöst Frage von ArthaxWindows 108 Kommentare

Hallo, langsam verzweifle ich an einem Problem: Mein PC friert nach einer ungewissen Zeit einfach ein oder auch ganz ...

Windows Server

Windows Installer Ordner und MSP-Dateien

gelöst Frage von lcer00Windows Server1 Kommentar

Hallo zusammen, gibt es, außer der Empfehlung "nicht löschen sondern wegverschieben" eine "ordentliche" oder offizielle Empfehlung zum Umgang mit ...

Linux

Dateiaustuasch zwischen Windows und Ubuntu

gelöst Frage von deckard2019Linux8 Kommentare

Hallo, ich würde gerne Dateien im LAN zwischen zwei Rechnern hin- und herschieben. Habe das bisher nur mit Windows-Rechnern ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...