Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDMI Stromsparmodus beim Systemstart

Mitglied: Ching-Lee

Ching-Lee (Level 1) - Jetzt verbinden

29.08.2011 um 09:42 Uhr, 6048 Aufrufe, 2 Kommentare

Hallo zusammen ich bin mit meinem Latein am Ende.
Meine Freundin bekam vor kurzem einen neuen PC von mir,der Monitor wurde über HDMI angeschlossen und lief einwandfrei.

Das Problem ist der Monitor zeigt beim Starten immer wenn er über HDMI angeschlossen ist: HDMI Stromsparmodus an; Der Monitor wechselt in den Standby Modus und bleibt schwarz und reagiert auf keine Eingaben mehr. Über den Analogen VGA Anschluss läuft alles wunderbar.
Komisch nur das es erst nach einigen Tagen auf trat. Meines wissens war die letzte veränderung das Windows Updates gelaufen sind. (man kennt es bei neuen Rechenr die ersten Tage sind lästig ;) ) Eine Systemwiederherstellung zum Zeitpunkt vor den Updates lässt es wieder laufen....
Ich war leider nicht dabei aber jetzt tritt das Problem wieder auf, wahrscheinlich wieder Windows Updates.
Der Monitor wurde auf Werkseinstellung zurück gesetzt und der Treiber neu installiert, leider ohen Erfolg.


Windows 7 Professional 64 bit

Monitor: LG E2360V

AMD Phenom II X6
8 GB DDR 3
NVIDIA Geforce GTX 460
600 Watt Netzteil
Mitglied: Phalanx82
30.08.2011 um 13:27 Uhr
Hallo,

installier mal die neusten Nvidia Treiber und schau dort in die Optionen rein,
ob du da was bei HDMI umstellen kannst falls das Treiber Update selbst
nicht schon Abhilfe schafft.


Mfg.
Bitte warten ..
Mitglied: Ching-Lee
31.08.2011 um 14:58 Uhr
Den aktuellsten Treiber für die Karte haben wir installiert, aber keine Verbesserung und keine Zusätzlichen Einstellungsmöglichkeiten beim HDMI Anschluss gefunden. Auch beim Hersteller EVGA der GTX 460 gabs keine anderen Treiber. Leider.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Stromsparmodus nur wenn bestimmte Prozesse NICHT laufen.

Frage von Joe2011Windows 72 Kommentare

Hallo zusammen, in Zeiten hoher Energiekosten versuche ich auch in unserem Betrieb die Stromkosten der IT zu reduzieren. Einige ...

Audio

Kabelloses Headset geht immer in den Stromsparmodus

Frage von sodahAudio2 Kommentare

Hallo, wir nutzen im Büro zum Telefonieren VOIP-Software unter Windows 7 und dazu ein kabelloses Headset (asus headset hs-w1). ...

Multimedia & Zubehör

HDMI-Switch

Frage von DirmhirnMultimedia & Zubehör

Hi, hat jemand Erfahrung mit HDMI-Switches? Wollen einen für unseren Konferenzraum einsezten und ich frage mich wie unproblematisch die ...

Peripheriegeräte

Wireless HDMI mit VGA Adapter

Frage von Xaero1982Peripheriegeräte1 Kommentar

Hallo Zusammen, hat jemand zufällig einen Wireless HDMI System im Einsatz und kann mir sagen, ob man das via ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 6 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...