Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Heimnetzwerk einrichten unter XP-Home Edition

Mitglied: wesse

wesse (Level 1) - Jetzt verbinden

25.08.2005, aktualisiert 26.08.2005, 42832 Aufrufe, 5 Kommentare

Hallo zusammen, hoffentlich kann mir hier jemand helfen. Bin der Verzweifelung schon nahe.
Will mir ein kleines Heimnetzwerk einrichten mit meinem Desktop-PC und einem Notebook. Beide laufen mit Windowas XP-Home Edition (SP2).
Jetzt habe ich auf beiden Geräten den Assistenten zum Einrichten eines Heimnetzwerkes ausgeführt und alles eingestellt.

Das Prblem stellt sich wie folgt dar:
Auf Destop-PC wird unter Netzwerkverbindungen mein Netzwerk (MSHEIMNETZ)angezeigt. Darin befinden sich einmal der Desktop-PC (mit allen von mir freigegebenen Ordnern und Laufwerken) und auch das Notebook wird angezeigt. Beim Notebook besteht aber kein Zugriff auf freigegebene Ordner und Laufwerke.
Wenn ich auf Notebook klicke kommt folgende Fehlermeldung:
Auf \\notebook kann nicht zugegriffen werden. Sie haben evtl. keine Berechtigung diese Netzwerkresource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über eine Berechtigung verfügen.
Der Netzwerkpfad wurde nicht gefunden.

Auf dem Notebook stellt sich die Situation wie folgt dar:
im Explorer unter Netzwerkverbindungen wird mein Netzwerk (MSHEIMNETZ)angezeigt. Jedoch werden keine Geräte im Netzwerk angezeigt. Der Desktop-PC nicht und auch dasNotebok selbst nicht.
Wenn ich beim Notebook auf MSHEIMNETZ im Explorer klicke, kommt folgende Fehelermeldung:
Auf MSHEIMNETZ kann nicht zugegriffen werden. Sie haben evtl. keine Berechtigung diese Netzwerkresource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über eine Berechtigung verfügen.
Die Liste der Server in dieser Arbeitsgruppe ist nicht verfügbar.

Die Windows Firewall ist auf beiden Geräten deaktiviert.
Beide Geräte haben den gleichen Benutzer angelegt.

Wenn ich einen ping mache, dann funktioniert das vom Notebook zum Desktop-PC. Umgekeht funktioniert es nicht.

Weiß wirklich nicht mehr was ich noch machen soll.
Hab jetzt schon alles ausprobiert was mir eingefallen ist und was ich hier so gelesen habe.
Bin leider kein Profi, aber hofentlich kann mit hier jemand weiterhelfen.

Vorweg auf jeden Fall schon mal vielen Dank für Deine / Eure Hilfe !!!

Gruß
Sebastian
Mitglied: das-omen
25.08.2005 um 20:14 Uhr
Hi!

Ich habe den leisen Verdacht das doch eine Firewall aktiviert ist. Wenn der Ping nur in eine Richtung geht wird er in der anderen geblockt.


Tschau

Das Omen
Bitte warten ..
Mitglied: wesse
25.08.2005 um 20:15 Uhr
Habs jetzt noch mal kontrolliert. Die Windows-Firewall ist bei beiden Geräten deaktiviert.

Das mit dem Ping funktioniert jetzt auch in beiden Richtungen.
Hat an meiner anderen Firewall gelegen (Norton).

Jetzt funktioniert zwar der Ping, aber alles andere ist wie vorher auch
Bitte warten ..
Mitglied: das-omen
25.08.2005 um 20:50 Uhr
Hi!

so kommt du mit \\ip-Adrsse\freigabe auf die Freigaben drauf?


Tschau

Das Omen
Bitte warten ..
Mitglied: BigWumpus
25.08.2005 um 22:32 Uhr
Nun ja,

wenn Norton installiert ist, sollte jeglicher Support beendet werden....

Check mal, ob der Gast-Account aktiviert ist !
Bitte warten ..
Mitglied: wesse
26.08.2005 um 14:33 Uhr
Hallo noch mal,

hab zwar keinen Dunst wie ich es angestellt habe, aber plötzlich hats funktioniert.
Hab in allen Möglichen Eisntellungen und Menüs rumgeklickert und irgendwann hats dann gemacht was ich wollte.

Trotzdem aber vielen Dank für die Tipps und Hinweise.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neues Heimnetzwerk einrichten
Frage von Natsu93LAN, WAN, Wireless7 Kommentare

Hallo ich moechte bei mir zuhause das netzwerk neu einrichten/aufbauen, weil ich das aktuelle, naja mir zerschossen habe. Zur ...

Server-Hardware
Heimnetzwerk Einrichten mit Stationen
Frage von KhaziusServer-Hardware6 Kommentare

Hallo liebe leute, wir besitzten einen Hof und möchten nun unsere Einzelen Computer und Programme auf einen Server schmeißen ...

Windows XP

Windows XP Home Edition in VM lässt sich nach Konvertieren nicht aktivieren

Frage von XerverWindows XP12 Kommentare

Hi, ich habe einen alten Rechner, welcher kurz vorm Abnippeln war kurzerhand mit dem VMWare Converter in eine VM ...

Windows 7

Zugriff verweigert von Windows 7 auf Windows XP Home Edition Netzwerkfreigabe

gelöst Frage von Papa-EchoWindows 73 Kommentare

Hallo, Ich habe ein altes Notebook mit Windows XP Home Edition. Auf diesem Notebook gibt es einen Admin User ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...