Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Von Heute auf Morgen ist das Netzwerk lahm (Gigabit Lan)

Mitglied: cwr

cwr (Level 1) - Jetzt verbinden

25.01.2005, aktualisiert 13:39 Uhr, 7293 Aufrufe, 4 Kommentare

hallo,

wir haben in der firma folgendes problem, und zwar schläft uns quasi das netzwerk ein. unsere techniker in wien sagen es liegt daran das der server (ML350) zu schwach geworden sei (ich kann mir das nicht vorstellen das der server von heute auf morgen ohne das zusätzliche anwendungen oder sonstiges installiert wurden einfach zu langsam wird). unseren prokuristen haben sie davon überzeugt eine zusätzliche cpu und arbeitsspeicher einzubauen für den kundenpreis von ?1500,-- (ich frag mich ob die cpu und der arbeitsspeicher wohl vergoldet sind)
lieferzeit 1woche (super was soll ich jetzt eine woche lang machen?)

jetzt ist mir heute aufgefallen das sobald sich mein client anfängt zu verhaken eine meldung rechts unten erscheint und das einzige was ich auf die schnelle lesen kann ist irgend etwas mit LAN. aber die meldung verschiendet gleich wieder und mann kann wieder arbeiten.

jetzt meine frage: werden diese meldungen irgendwo gespeichert? hat von euch jemand schon mal solche probs gehabt und an was hat es gelegen?

denn es ist so das ich den fehler eher an den netzwerk komponenten vermute, und nicht am server.

übrigens wir arbeiten mit einem w2k ts mit ca. 20 clients.

gruss, und dank chris
Mitglied: 7217
25.01.2005 um 09:31 Uhr
Du könntest mal nachschauen, ob evtl. eine eurer zentralen Netzwerkkomponenten auf dem Weg ist, sich ab nach Süden zu machen...

Solche Logmeldungen dürftest du idR. wenn sie tatsächlich geloggt werden, im Ereignislog finden.

Gruß, Mupfel
Bitte warten ..
Mitglied: cwr
25.01.2005 um 10:36 Uhr
kannst du mir sagen wo ich die ereignisanzeigen finde? bin auf dem gebiet nicht sehr besonnen.

gruss, chris
Bitte warten ..
Mitglied: 7217
25.01.2005 um 10:58 Uhr
In den Systemsteuerungen => Verwaltung => Ereignisanzeige
Bitte warten ..
Mitglied: cwr
25.01.2005 um 13:39 Uhr
danke für deine hilfe.

nun hab ich ds problem auf folgende weise gelöst.

ich hab am mittag mal alle 3 server von uns komplett niedergefahren und den stromstecker gezogen. dannach hab ich bei allen switches den stromstecker gezogen. 1 minute warten, switches wieder mit strom versorgt, die server gestartet zuerst sql-server, dann ts server, dann wws-server, und siehe da alles funktioniert wieder.

gruss und nochmals vielen dank,

chris
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Gigabit LAN
gelöst Frage von remospNetzwerkgrundlagen8 Kommentare

Hallo zusammen Ich möchte ein Gigabit Netzwerk einrichten und habe nun eine Frage. Mein Netzwerk umfassst einen Gigabit Router, ...

Router & Routing
FritzBox legt Netzwerk lahm
Frage von McLionRouter & Routing37 Kommentare

Hallo, ich habe ein ganz normales Home-Netzwerk (HN), eine FritzBox (FB1) die als Router das Internet zur Verfügung stellt ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

LAN, WAN, Wireless

Netzwerk funktioniert nur in eine Richtung mit Gigabit

gelöst Frage von DrChiwagoLAN, WAN, Wireless28 Kommentare

Guten Tag zusammen, da ich leider, auch nach ausgiebiger Suche, keine Lösung für mein Problem finden konnte wende ich ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 7 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 12 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server24 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...