Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe, meine Anti-Virensoftware spinnt!

Mitglied: Pheenix2k

Pheenix2k (Level 1) - Jetzt verbinden

09.12.2004, aktualisiert 10:50 Uhr, 5887 Aufrufe, 3 Kommentare

Hallo,

ich habe Antivir Personal Edition Version 6 drauf. Der Anti Vir Guard hat sich selbstständig deaktiviert und ich kann ihn nicht mehr aktivieren. Ich habe also im moment ein deaktivierertes Antivirenprogramm drauf. Trotz das ich DSL habe, lädt die Anti-Vir-Software nicht sehr schnell runter. Habe ich versucht. Alles andere lädt mit DSL üblicher Geschwindigkeit runter.
Bitte um Eure hilfe.

Danke im voraus, Pheenix2k
Mitglied: Kessl
09.12.2004 um 08:47 Uhr
Könnte ein Virus/Wurm sein der dein Antivir deaktiviert hat und das Update blockiert.

Durchsuch mal mit einem anderen Antivirenprogramm die Festplatte (z.b. Stinger oder Homecall von Trendmicro) und kontrollier mal die host Datei was da drin steht!


CYA Kessl
Bitte warten ..
Mitglied: 7217
09.12.2004 um 09:20 Uhr
Hallo,

ich habe Antivir Personal Edition Version 6
drauf. Der Anti Vir Guard hat sich
selbstständig deaktiviert und ich kann
ihn nicht mehr aktivieren. Ich habe also im
moment ein deaktivierertes Antivirenprogramm
drauf.

Komplett deinstallieren und dann nochmal neuinstallieren, dann gehts wieder.

Ist ein bekannter Bug der immer mal wieder auftritt (kannst mal bei groups.google.de nachsuchen).

Trotz das ich DSL habe, lädt die
Anti-Vir-Software nicht sehr schnell runter.
Habe ich versucht. Alles andere lädt
mit DSL üblicher Geschwindigkeit
runter.

Das ist normal, weil H&BEDV nicht die dicksten Server betreibt und auch nicht die dicksten Leitungen hat.

Gruß, Mupfel
Bitte warten ..
Mitglied: Pheenix2k
09.12.2004 um 10:50 Uhr
Hi,

danke für die Antworten. Habe mal "Stinger" durchlaufen lassen. Hat aber keinen Virus gefunden. Welche Host Datei soll ich durchsuchen? Wo finde ich die? Wäre nett, wenn ich weitere Tipps bekommen würde.

Danke Pheenix2k
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner

WHM cPanel Anti Virensoftware für Linux ?

gelöst Frage von xpstressViren und Trojaner2 Kommentare

Hallo, ich suche eine gute kostenpflichtige Lösung für einen E-Mailserver (Linux WHM cPanel) im Moment ist dort der AV ...

Multimedia & Zubehör

Soundausgabe spinnt

Frage von windowsboyMultimedia & Zubehör8 Kommentare

Hallo ich bins wieder mal. Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der ...

Erkennung und -Abwehr

Test eines Anti-Spam und Anti-Viren-Servers

gelöst Frage von MangosniperErkennung und -Abwehr3 Kommentare

Hallo, für mein FISI-Abschlussprojekt habe ich einen Anti-Spam und Anti-Viren-Server in Betrieb genommen und plane diesen in unser Netz ...

E-Mail

Mailserver spinnt

gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...