Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe!! bitte!

Mitglied: Sh1fty

Sh1fty (Level 1) - Jetzt verbinden

12.06.2005, aktualisiert 06.01.2008, 5636 Aufrufe, 9 Kommentare

Hi!
Ich habe folgendes Problem..
Mein 2. PC (win xp prof.) hatte ein problem mit dem cd-rom laufwerk...da er es nicht mehr erkannt hatte....
also bin ich nach einer Anleitung von microsoft (bill gates höchstpersönlich xD) vor gegangen. (Ich bin der Anleitung 100% korrekt gefolgt...und habe den vorgang mehrere Male überprüft)
Dannach ging mein Laufwerk auch wieder allerding geht jetzt weder Maus noch Tastatur... -.-
Also an der Hardware (sprich Tastatur und Maus) liegt es nicht da sie an diesem PC einwandfrei funktionieren.
Wäre echt cool wenn mir jemand helfen könnte..
thx im vorraus
cya @ all
Mitglied: BartSimpson
12.06.2005 um 17:27 Uhr
Was haste denn gemacht?
Bitte warten ..
Mitglied: Mitchell
12.06.2005 um 19:58 Uhr
Hi,

ein paar Infos zu deinem Rechner wären nicht schlecht. Was für ein Mainboard, welche Tastatur (PS2 oder USB), welches Laufwerk z. B. Auch was das jetzt genau für ein Problem war und was du gemacht hast solltest du posten, so können wir dir schneller helfen und wissen, wo man ansetzen muss bzw. könnte.

Mfg

Mitchell

Edit: Bitte Überschrift editieren
Bitte warten ..
Mitglied: MSC
14.06.2005 um 20:17 Uhr
Hi,
Was zeigt dein Hardware Manager?
Lösche dort den primären und / oder den sekundären Kanal damit diese neu erkannt werden können, beim nächsten Neustart.

Hast du den Chipsatztreiber für das Motherboard installiert?
Z.B. den 4in1 für die VIA Chipsätze oder die für die Intel Chipsätze.

Fürs erste siehe mal auf der Motherboard CD- nach, wenn du einen zweiten PC hast.
Dann per Diskette nach installieren.

Schreib mal was du gemacht hast.


Gruß

MSC
Bitte warten ..
Mitglied: 2795
15.06.2005 um 10:52 Uhr
Der verarscht uns!!!

Und dafür opfert man wertvolle Synapsen.


Kerl
Bitte warten ..
Mitglied: Mitchell
15.06.2005 um 15:06 Uhr
hast du auch eine begründung dafür?

Ansonsten warten wir einfach eine Antwort ab
Bitte warten ..
Mitglied: 2795
20.06.2005 um 14:39 Uhr
Hi @Mitchell,

nennen wir es weibliche Intuition.

Und ich glaube nicht, das ich mich irre. Oder hast du irgendeine Reaktion von @Sh1fty
gelesen auf die Fragen, die sein Problem betreffen?


Kerl
Bitte warten ..
Mitglied: Mitchell
23.06.2005 um 16:37 Uhr
nein kerl,

aber es gibt auch Leute, die können sich nicht melden (manchmal sogar tagelang). Wie auch immer..., wenn er sich meldet ists gut, wenn nicht, tja

Kerl, wieso bist du weiblich? *Gg*

Mfg

Mitchell
Bitte warten ..
Mitglied: 46356
06.01.2008 um 01:08 Uhr
Hallo Mitchell!

aber es gibt auch Leute, die können sich nicht melden (manchmal sogar tagelang). Wie auch > immer..., wenn er sich meldet ists gut, wenn nicht, tja

edit:
aber es gibt auch Leute, die können sich nicht melden (manchmal sogar jahrelang).

Ist der Beitrag nun gelöst?

Alex
Bitte warten ..
Ähnliche Inhalte
Datenbanken
Hilfe bei Datenbankabfrage
gelöst Frage von e51bomagDatenbanken11 Kommentare

Hallo liebe Community, hab gerade ein Blackout bzgl. Realisierung einer Abfrage. Folgende Datenbank: noten: nid, loginname, fid, note, type ...

Vmware
Hilfe bei Betriebssysteminstallation
gelöst Frage von N4m3n7os3rVmware7 Kommentare

Hallo liebe User, ich bin neu hier und hoffe das ihr mir helfen könnt. Ich bin seit einiger Zeit ...

Batch & Shell
Hilfe bei Powershell
Frage von Bommi1961Batch & Shell4 Kommentare

Hallo zusammen! Ich such und such und bin zu blöd es zu finden Ich such nach einer löschen, wie ...

Monitoring
Hilfe bei Wireshark
gelöst Frage von GummixMonitoring17 Kommentare

Hallo, irgendwas im Netzwerk verursacht immer wieder Download und Upload traffic. Jetzt habe ich gelesen, dass man das einfach ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 3 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware32 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

VB for Applications
VBA - Vergleich eine Zelle mit einem Bereich
gelöst Frage von SilvanaSabauVB for Applications19 Kommentare

Hallo zusammen, ich hoffe es gibt jemanden der mir helfen kann !! das folgende Beispiel entspricht zwar nicht mein ...

Windows Server
Plötzlich keine Internetverbindung mehr auf manchen Clients - DNS Problem?
gelöst Frage von maofopsyWindows Server18 Kommentare

Hallo miteinander, habe in einer Domäne mit einem Server 2008 SBS plötzlich, seit gestern, bei manchen Clients keine Internetverbindung ...