Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HILFE, meine CPU-Auslastung macht mich wahnsinnig

Mitglied: Steel1983

Steel1983 (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 25.01.2006, 4655 Aufrufe, 2 Kommentare

Versuche schon tagelang mein syst . wieder hinzubekommen, doch jeder Versuch war total für die Katz, ich HOFFE hier kann mir jemand helfen.

Hallo, mein System funktioniert seit ca. 2 Wochen nur noch mit ach und krach.

AMD Athlon 64 3200+ (4000+ übertaktet)
MSI K8N Neo4 nForce4ultra chipset
ATI Radeon X800XT (GTO) PCI Express 256MB
2GB Ram im Dualchannelbetrieb
2 FP's 160GB IDE & 120GB SATA
2 Laufwerke DVD-Brenner & CD-Brenner
on Board Sound
on Board Lan 100Mb/1GB
Windows XP mit SP2 + alle treiber updates
Internetsecurity: Zone Alarm Security Suite 5.5

Meine CPU-Auslastung schwankt sehr zwischen 4 und 100%
Der Leerlaufprozess ist komischerweise stets bei 99%
Bekomme keine anderen Prozessse angezeigt die dafür verantwortlich
sein können. (Screenshot beigefügt)

Habe schon alles versucht, Vierenscanner, format C:,

Wär echt SUPER erleichtert wenn mir jemand sagen könnte was da los ist.

Mfg
Mitglied: gogoflash
24.01.2006 um 23:30 Uhr
Hi,

das mit dem Leerlaufprozeß ist kein Problem.
Denn:
der Leerlaufprozeß hat alles, was nicht von anderen Programmen genutzt wird.
Kurz gesagt, falls der Leerlaufprozeß 95% hat, dann belegen, andere Programme 5 %.
Das ist ein ganz normales Verhalten.Das brauchst Du Dir keine Sorgen machen.Und wegbekommen,kannst Du das nicht.

Gibt es den weitere Anzeichen, dass etwas nicht mit dem Rechner stimmt? Also wenn er sich wie ein Stück Kaugummi anfühlt, dann stimmt was nicht..

Gruß Miguel
Bitte warten ..
Mitglied: 14078
25.01.2006 um 00:30 Uhr
Windows XP mit SP2 + alle treiber updates
Internetsecurity: Zone Alarm Security Suite
5.5

Meine CPU-Auslastung schwankt sehr zwischen
4 und 100%

das ist normal, nur wenn du eine cpu last von 70-100% hast und eigentlich gar nichts machst solltest du dir gedanken machen.

Der Leerlaufprozess ist komischerweise stets
bei 99%

das ist optimal, zeigt das dein system nichts zu tun hat. widerspricht eigentlich deiner ersten aussage.

Bekomme keine anderen Prozessse angezeigt
die dafür verantwortlich
sein können. (Screenshot
beigefügt)

installier dir mal einen process viewer (google eingeben) und check mal ob nicht doch ein task laeuft.

wie hast du denn nach viren gesucht ? erstell dir eine bootdisk und check dann nochmal, dann und NUR dann kannst du sicher sein das sich kein virus auf deiner kiste eingenistet hat.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Powershell macht mich wahnsinnig
gelöst Frage von HenereBatch & Shell14 Kommentare

Hallo Gemeinde, ich hätte da gerne mal ein Problem. :-( Kurzinfo: Ich erstelle einen Job mit Robocopy, dessen Output ...

Hyper-V
Verständnisfrage zu CPU Auslastung
Frage von AndreasOCHyper-V5 Kommentare

Hallo zusammen, ich bei uns einen Server mit mehreren VMs. Nun beschwerten sich ein paar Leute das eine VM ...

Switche und Hubs
SG300 Routing und CPU Auslastung
Frage von mario89Switche und Hubs5 Kommentare

Hallo Leute, nachdem ich von eurer Seite das letzte mal schon sehr gute Hilfestellungen bekommen habe, muss ich mich ...

Windows Server
Hohe CPU-Auslastung durch EventLog
Frage von gullieWindows Server10 Kommentare

Moin in die Runde, ich habe gerade auf einem Exchange (Server 2012 R2 => VM) das Problem, dass mein ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...