Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe, mein Internet ist tod!!!

Mitglied: daniel0407

daniel0407 (Level 1) - Jetzt verbinden

03.11.2004, aktualisiert 15.11.2004, 6322 Aufrufe, 8 Kommentare

Hallo,

ich habe da ein sehr großes Problem. Habe auf einem Rechner Win XP Prof. SP2 installiert (soweit alles glatt gelaufen) und wollte dan über ein internes 56k Modem (ja, sowas gibt es noch...) ins Internet. Hab mir Web.de Smartsurfer zum probieren genommen. Folgendes passiert:

Einwahl startet
Passwort überprüfung - erfolgreich
Download der Testdaten................. (etwa 2-3 min später)
Datei konnte nicht geladen werden.

Es öffnet sich der IE und die Startseite soll geladen werden - Seite kann nicht angezeigt werden (wie auch alle anderen Seiten)
Die Verbindung besteht aber und es werden Daten gesendet und empfangen.

Nun hab ich nicht sonderlich viel Ahnung von der Einrichtung eines PCs, und Frage mich (bzw. euch) - was kann ich da tun, welche Möglichkeiten gibt es dieses Problem (welche Ursache es auch immer hat) zu beheben???

Vielen Dank im Voraus


Daniel
Mitglied: BartSimpson
03.11.2004 um 10:59 Uhr
Hast du vielleicht eine Firewall einen Anderen herstellers installiert? Hast du es mal mit einem anderen provider versucht?
Bitte warten ..
Mitglied: Karinska
03.11.2004 um 13:08 Uhr
Hallo,

da SP2 noch alles viel sicherer macht, probier´ mal folgendes:
InternetExplorer - Extras - Datenschutz - PopupBlocker

Klick Dich rein und nimm´Einstellungen vor z. B. Homepage hinzufügen.

Karinska
Bitte warten ..
Mitglied: daniel0407
03.11.2004 um 18:35 Uhr
Hab ich alles ausprobiert, hat aber nicht geholfen...
Gibt es eventuell noch andere Möglichkeiten?

Danke

Daniel
Bitte warten ..
Mitglied: 3598
04.11.2004 um 07:48 Uhr
Moin,

hast du im IE den Smartsurfer als Standardverbindung eingerichtet?

Extras -> Internetoptionen -> Verbindungen

mfg

Mario
Bitte warten ..
Mitglied: 2795
08.11.2004 um 09:24 Uhr
Moin moin,

solche Probleme tauchen immer wieder auf.

Um solchen Problemen aus den Weg zu gehen weichst du besser auf einen anderen
Browser aus z.B. Ntescape, Firefox oder Thunderbird.

kerl
Bitte warten ..
Mitglied: gregor
14.11.2004 um 21:23 Uhr
1. deinstalliere smart server.
2. erstelle eine neue dfue verbindung falls die vorherige dfue einen mitbekommen hat.
3. kannst du in der eingabeaufforderung irgendeine dns adresse pingen?
4. kannst du in der eingabeaufforderung eine ip pingen?
5. was bekommst du fuer angaben wenn du in der ea ipconfig /all eingibst?
faengt die ipadresse mit 169. an?

die fehlerbeschreibung muss wirklich detailierter sein.

falls das nicht klapt kannst du in der eingabe auforderung folgendes eingeben.

netsh winsock reset.
netsh int ip reset reset.txt

gib mir mal ein wenig details
Bitte warten ..
Mitglied: daniel0407
15.11.2004 um 09:11 Uhr
Vielen Dank für die Antwort,

also, ich musste folgendes feststellen:

Alle Ping- und Web-Dienste funktionieren nicht (immer - manchmal kommen Pakete zurück???)

Allerdings habe ich noch ein anderes (externes) Modem gefunden und damit geht alles???
Da das Modem sehr alt und langsam ist würde mich natürlich interessieren ob das andere nun kaputt ist oder ich nur zu blöd bin es zu konfigurieren?

Dank im Voraus

mfG

Daniel
Bitte warten ..
Mitglied: gregor
15.11.2004 um 11:58 Uhr
wenn bei dem anderen modem alles klappt dann würde ich mir nicht weiter um das erste die gedanken machen. vieleicht hat der treiber einen mit bekommen, versuche doch mal den aktuellsten trteiber zu installieren und wenn das nicht klappt vieleicht geht es ja mit einen firmware update.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Geräte und Drucker lädt sich zu Tode

gelöst Frage von Dukenukem263Windows 72 Kommentare

Hallo, bei einem Mitarbeiter haben wir folgendes Problem: egal auf welchem PC sich der Mitarbeiter anmeldet, unter Geräte und ...

Router & Routing

HILFE Freifunk Hausnetzwerk Internet Einrichten

Frage von micha1621Router & Routing7 Kommentare

Hallo Leute, um mich kurz vorzustellen, ich bin Micha und Wohne in einem Mehrfamilienhaus in Leipzig. Unser Haus Verfügt ...

Peripheriegeräte

Hardware Hilfe Internet WLan Zugangsweg Erkennung

Frage von Polarfuchs0815Peripheriegeräte2 Kommentare

Hallo, ich suche eine möglichkeit ein Werkstadtwagen bei uns auszurüsten mit Internet bzw Lan Anbindung Unterwegs soll der Internetzugang ...

Datenbanken

Hilfe bei Datenbankabfrage

gelöst Frage von e51bomagDatenbanken11 Kommentare

Hallo liebe Community, hab gerade ein Blackout bzgl. Realisierung einer Abfrage. Folgende Datenbank: noten: nid, loginname, fid, note, type ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 43 MinutenMicrosoft

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 18 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...