Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe, mein Internet ist tod!!!

Mitglied: daniel0407

daniel0407 (Level 1) - Jetzt verbinden

03.11.2004, aktualisiert 15.11.2004, 6337 Aufrufe, 8 Kommentare

Hallo,

ich habe da ein sehr großes Problem. Habe auf einem Rechner Win XP Prof. SP2 installiert (soweit alles glatt gelaufen) und wollte dan über ein internes 56k Modem (ja, sowas gibt es noch...) ins Internet. Hab mir Web.de Smartsurfer zum probieren genommen. Folgendes passiert:

Einwahl startet
Passwort überprüfung - erfolgreich
Download der Testdaten................. (etwa 2-3 min später)
Datei konnte nicht geladen werden.

Es öffnet sich der IE und die Startseite soll geladen werden - Seite kann nicht angezeigt werden (wie auch alle anderen Seiten)
Die Verbindung besteht aber und es werden Daten gesendet und empfangen.

Nun hab ich nicht sonderlich viel Ahnung von der Einrichtung eines PCs, und Frage mich (bzw. euch) - was kann ich da tun, welche Möglichkeiten gibt es dieses Problem (welche Ursache es auch immer hat) zu beheben???

Vielen Dank im Voraus


Daniel
Mitglied: BartSimpson
03.11.2004 um 10:59 Uhr
Hast du vielleicht eine Firewall einen Anderen herstellers installiert? Hast du es mal mit einem anderen provider versucht?
Bitte warten ..
Mitglied: Karinska
03.11.2004 um 13:08 Uhr
Hallo,

da SP2 noch alles viel sicherer macht, probier´ mal folgendes:
InternetExplorer - Extras - Datenschutz - PopupBlocker

Klick Dich rein und nimm´Einstellungen vor z. B. Homepage hinzufügen.

Karinska
Bitte warten ..
Mitglied: daniel0407
03.11.2004 um 18:35 Uhr
Hab ich alles ausprobiert, hat aber nicht geholfen...
Gibt es eventuell noch andere Möglichkeiten?

Danke

Daniel
Bitte warten ..
Mitglied: 3598
04.11.2004 um 07:48 Uhr
Moin,

hast du im IE den Smartsurfer als Standardverbindung eingerichtet?

Extras -> Internetoptionen -> Verbindungen

mfg

Mario
Bitte warten ..
Mitglied: 2795
08.11.2004 um 09:24 Uhr
Moin moin,

solche Probleme tauchen immer wieder auf.

Um solchen Problemen aus den Weg zu gehen weichst du besser auf einen anderen
Browser aus z.B. Ntescape, Firefox oder Thunderbird.

kerl
Bitte warten ..
Mitglied: gregor
14.11.2004 um 21:23 Uhr
1. deinstalliere smart server.
2. erstelle eine neue dfue verbindung falls die vorherige dfue einen mitbekommen hat.
3. kannst du in der eingabeaufforderung irgendeine dns adresse pingen?
4. kannst du in der eingabeaufforderung eine ip pingen?
5. was bekommst du fuer angaben wenn du in der ea ipconfig /all eingibst?
faengt die ipadresse mit 169. an?

die fehlerbeschreibung muss wirklich detailierter sein.

falls das nicht klapt kannst du in der eingabe auforderung folgendes eingeben.

netsh winsock reset.
netsh int ip reset reset.txt

gib mir mal ein wenig details
Bitte warten ..
Mitglied: daniel0407
15.11.2004 um 09:11 Uhr
Vielen Dank für die Antwort,

also, ich musste folgendes feststellen:

Alle Ping- und Web-Dienste funktionieren nicht (immer - manchmal kommen Pakete zurück???)

Allerdings habe ich noch ein anderes (externes) Modem gefunden und damit geht alles???
Da das Modem sehr alt und langsam ist würde mich natürlich interessieren ob das andere nun kaputt ist oder ich nur zu blöd bin es zu konfigurieren?

Dank im Voraus

mfG

Daniel
Bitte warten ..
Mitglied: gregor
15.11.2004 um 11:58 Uhr
wenn bei dem anderen modem alles klappt dann würde ich mir nicht weiter um das erste die gedanken machen. vieleicht hat der treiber einen mit bekommen, versuche doch mal den aktuellsten trteiber zu installieren und wenn das nicht klappt vieleicht geht es ja mit einen firmware update.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Geräte und Drucker lädt sich zu Tode

gelöst Frage von Dukenukem263Windows 72 Kommentare

Hallo, bei einem Mitarbeiter haben wir folgendes Problem: egal auf welchem PC sich der Mitarbeiter anmeldet, unter Geräte und ...

Router & Routing

HILFE Freifunk Hausnetzwerk Internet Einrichten

Frage von micha1621Router & Routing7 Kommentare

Hallo Leute, um mich kurz vorzustellen, ich bin Micha und Wohne in einem Mehrfamilienhaus in Leipzig. Unser Haus Verfügt ...

Peripheriegeräte

Hardware Hilfe Internet WLan Zugangsweg Erkennung

Frage von Polarfuchs0815Peripheriegeräte2 Kommentare

Hallo, ich suche eine möglichkeit ein Werkstadtwagen bei uns auszurüsten mit Internet bzw Lan Anbindung Unterwegs soll der Internetzugang ...

Datenbanken

Hilfe bei Datenbankabfrage

gelöst Frage von e51bomagDatenbanken11 Kommentare

Hallo liebe Community, hab gerade ein Blackout bzgl. Realisierung einer Abfrage. Folgende Datenbank: noten: nid, loginname, fid, note, type ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 5 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 5 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 9 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...