Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe!!! Langsame Übertragungsrate

Mitglied: 1385

1385 (Level 1)

17.02.2003, aktualisiert 26.04.2004, 18747 Aufrufe, 5 Kommentare

Ich habe einen DSL-Internet-Zugang, habe aber ständig nur eine Übertragungsrate von 64 kb/sek.
Wer kann mir da Helfen?
Danke schon mal im voraus.
Mitglied: 1300
17.02.2003 um 20:38 Uhr
Also ich weiss ja nicht, aber vielleicht handelt es sich bei dir auch nur um einen Irrtum. Weil du von genau von 64kb/s sprichst. Also wenn du damit die Anzeige meinst die erscheint wenn du in Windows eine RAS/DFÜ verbindung öffnest, dann kann man dich beruhigen. Da steht zwar 64kb/s oder bei NT4 10.000.000 b/s - stimmt aber nicht. Das ganze betrifft jetzt nur user die den normalen pppoe treiber von t-online verwenden und die zugehörige flatrate haben. Das vielleicht nur so als Tipp. Solltest trotzdem bei downloads mit deinem browser oder ftp proggy bis zu 110 kb/s downstream erreichen. (selbstverständlich abhängig vom server gegenüber)
Naja, vielleicht konnte man dir hiermit helfen

grüsse
rené
Bitte warten ..
Mitglied: mathu
18.02.2003 um 22:50 Uhr
Yo, stimme vollkommen zu.
Bitte warten ..
Mitglied: lichtend
28.08.2003 um 08:59 Uhr
Du kannst ja Deine Verbindung mit einem Speedcheck testen. Das raten wir unseren Kunden. Wenn dieser ebenfalls zu niedrig ausfällt, wende Dich doch mal an den IP-Support deines Anbieters.
Bitte warten ..
Mitglied: Prinz64
21.04.2004 um 14:23 Uhr
Hallo,

ich möchte Dich nur darauf hinweisen, solltest Du mit W2K arbeiten, was aus Deiner Mail leider nicht hervorgeht, dann lasse Dich bitte nicht täuschen: Es ist eine bekannte Macke von Win 2000 nur 64kb /sek. anzuzeigen. Die Anzeige ist nicht korrekt.

Viele Grüße,

Björn
Bitte warten ..
Mitglied: JaSoN-X
26.04.2004 um 13:14 Uhr
ganz einfach teste dein speed hier mal da bekommst nen Download speed UpSpeed Ping etc.

http://www.speedmeter.nl/speedmeter.de

Viel Spaß
Bitte warten ..
Ähnliche Inhalte
Datenbanken

Datenbank Abfrage sehr langsam! Bitte um Hilfe

Frage von samet22Datenbanken12 Kommentare

Hallo, Ich habe hier leider ein etwas komisches "Problem" Wir haben von der Firma "Mesonic" ein ERP Programm Namens ...

Windows Netzwerk

Einbruch Übertragungsrate Netzwerk

Frage von geforce28Windows Netzwerk10 Kommentare

Hallo Leute, ich habe einen Windows 8.1 Client mit super Hardware, i7 16gb ram usw Er hat einen Intel ...

Switche und Hubs

Cisco SG500X - welche Übertragungsraten sind realistisch?

gelöst Frage von Bl0ckS1z3Switche und Hubs7 Kommentare

Hallo, ich habe mir wie hier bereits einmal diskutiert, nun 3 von den SG500X Small Business Switchen von Cisco ...

LAN, WAN, Wireless

LAN-Übertragungsrate zu niedrig

gelöst Frage von stephan902LAN, WAN, Wireless18 Kommentare

Hallo, beim Übertragen großer Daten erreiche ich nur 55 MB/s, also ziemlich genau der Hälfte des praktischen Maximums. Interessant ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server15 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools13 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...