Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe!! Mein Router geht nicht mehr!

Mitglied: philippl

philippl (Level 1) - Jetzt verbinden

26.07.2005, aktualisiert 14:59 Uhr, 4825 Aufrufe, 6 Kommentare

Ich habe schon seit ein ein Jahr ein Typhoon DSL Wireless Home Kit Router. Er funktionierte auch , bis vor 2 Tagen.

Aufeinmal ging garnichts mehr. Es leuchten aufeinmal nicht mehr alle Lampen. Es leuchten WLAN und Status nicht mehr!
Ich kann den Router auch nicht anpingen und ich erreiche ihn auch nicht über den Browser!

Ich habe ein DSL-Modem angeschlossen. Ich habe einen Computer per Kabel angeschlossen und einen Laptop per Funk.

Kennt jemand das Problem?
Mitglied: adminst
26.07.2005 um 14:38 Uhr
-Probier zu reseten
- neue Firmware

Wenn du Pech hast, hast du einen Schaden am Netzteil...

Gruss
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:47 Uhr
-Ich hab schon probiert zu reseten, funktioniert nicht.
-Die neue Firmware hab ich auch drauf.

Wie meinst du das mit dem Schaden am Netzteil?
Bitte warten ..
Mitglied: adminst
26.07.2005 um 14:49 Uhr
Das Netzteil hat immer eine kürzere Lebenszeit als der Router, d.h kann es sein dass du das Netzteil wechseln musst oder einen neuen Router kaufen...

Gruss
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:53 Uhr
Dankeschön für den Tip.

Ich finde es komisch wenn die Power lampe leuchtet, dass das Netzteil kaputt sein könnte.

Gruß
Bitte warten ..
Mitglied: adminst
26.07.2005 um 14:55 Uhr
Dankeschön für den Tip.

Ich finde es komisch wenn die Power lampe
leuchtet, dass das Netzteil kaputt sein
könnte.

Gruß

Du hast geschrieben, dass auf einmal nicht mehr alle Lampen leuchteten! = könnte zuwenig Strom sein...
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:59 Uhr
OK
Danke für deine Hilfe.

Gruß
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Hilfe bei Auswahl Router
Frage von devil77Router & Routing16 Kommentare

Demnächst steht ein Umzug in ein neues Gebäude an und der damit verbundenen Neuanschaffung der Hardware. Momentan bin ich ...

Microsoft

Sysprep geht nicht - Brauche dringend Hilfe

Frage von Maddin1510Microsoft9 Kommentare

Hallo Ich habe ein Notebook vorbereitet mit Windows 10. Alles Updates installiert und will nun sysprep ausführen. Folgender LOG ...

Router & Routing

Routing Hilfe mit ip route add

gelöst Frage von dasguteRouter & Routing12 Kommentare

Hallo, ich benötige Hilfe zum Routing mittels iproute2 Befehl unter Linux Debian. Ich möchte alle Pakete die nicht zum ...

Router & Routing

Router-Probleme: Hilfe oder Professioneller Ersatz

gelöst Frage von stephan902Router & Routing171 Kommentare

Hallo, mein Router (Asus AC-87U) macht dauernd Probleme. Jeden Tag ist mein Internet extrem langsam. Ein Routerneustart behebt das ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung14 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Ausbildung
Linux-Ausstieg in Niedersachsen - Windows statt Bugfix
Information von StefanKittelAusbildung14 Kommentare

Sind ja nur Steuergelder

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...