Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe nach Wechselrameneinbau nur Abgesicherter modus

Mitglied: armerdeife

armerdeife (Level 1) - Jetzt verbinden

22.02.2005, aktualisiert 02.03.2005, 5356 Aufrufe, 6 Kommentare

Hilfe wer kennt dieses Problem habe mir 1 Wechselramen gekauft.
Nach einbau meiner Festplatte (Master) kommt beim Booten bluescrean und gleich drauf die Auswahl mit abgesichertem modus zu starten .
Jumpereinstellung wurde nicht geändert!

Wenn ich aber die festplatte wieder einfach am IDE anschließe bootet der Rechner wieder ganz normal .

Die festplatte wird aber auch mit Wechselramen im Bios richtig erkannt, was kan ich machen um dieses problem zu beheben.

Bitte helft mir vielen dank gruß armerdeife.
Mitglied: BartSimpson
22.02.2005 um 22:21 Uhr
Ich vermute ein Kontaktproblem.
Bitte warten ..
Mitglied: 7704
22.02.2005 um 22:25 Uhr
Hi armerdeife

Schau mal im Wechselrahmen nach. Mache Wechselrahmen haben noch einen eingebauten Jumper, als Extrafunktion.
Hat der Wechselrahmen irgendwelche Zusatzfunktionen?
Ist irgendein Stift verbogen?

Gruss
pame
Bitte warten ..
Mitglied: Atti58
23.02.2005 um 12:44 Uhr
... versuche, den Wechselrahmen umzutauschen und achte auf Qualität, wir haben hier so "Billigdinger" von Lindy, die fallen nach ca. zwei Jahren aus ... Wechsle vor allem das Modell, Wechselrahmen ist leider nicht gleich Wechselrahmen ...

Gruß

Atti
Bitte warten ..
Mitglied: armerdeife
27.02.2005 um 18:51 Uhr
leider kein jumper oder stift vorhanden
Bitte warten ..
Mitglied: armerdeife
27.02.2005 um 18:52 Uhr
ja habe bereits zurückgeschickt hole mir andere wechselramen danke euch allen für eure mühe
Bitte warten ..
Mitglied: XXXXX
02.03.2005 um 22:17 Uhr
Hi,

stimme Atti58 voll zu.
Bei Wechselrahmen unbedingt auf Qualität achten. Die fängt bei ca. 40 - 45 EUR an.
Platte nie über DMA100 betreiben (im BIOS dediziert einstellen).
Dann sollte es eigentlich klappen.

Gruß
Stefan

stefan.schneider-@t-online.de
Bitte warten ..
Ähnliche Inhalte
Windows Server
WinSrv2012R2 Abgesicherter Modus
Frage von ArnoNymousWindows Server16 Kommentare

Moin, nach der Installation des Virenscanners lässt sich WinSrv2012R2 nicht mehr bedienen. Kurz nach dem Booten friert es quasi ...

LAN, WAN, Wireless

Keine Netzwerkverbindung nach abgesicherten Modus

Frage von somethingsLAN, WAN, Wireless9 Kommentare

Hallo, Ich habe ein Packlardbell Laptop, Windows 7 Problem: Seit Gestern kann ich nicht mehr ins Netz. Es heißt: ...

Windows 10

Windows 10 startet nicht in den abgesicherten Modus

Frage von achkleinWindows 103 Kommentare

Ich habe hier einen Mac Pro stehen mit MacOS 10.13.3 und Windows 10 64 Bit (Bootcamp). Kürzlich bekam ich ...

Windows Server

Windows erkennt Netzwerk nur im Abgesicherten Modus

gelöst Frage von DO1TJGWindows Server19 Kommentare

Hallo Zusammen Ich habe einen Windows Server 2008 r2 Datacenter. Aus diesem läuft ein DC mit DNS und DHCP. ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 7 StundenHumor (lol)

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 8 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server48 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...