Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Hostingprobleme beim Port einstellen mit Speedport W500V

Mitglied: StoneSoure

StoneSoure (Level 1) - Jetzt verbinden

07.08.2010 um 14:57 Uhr, 3991 Aufrufe, 2 Kommentare

Seht es mir bitte nach das ich nicht alle Angaben mache die man eventuell braucht,denn ich habe erst angefangen mich mit Netzwerken usw zu beschäftigen.

Dennoch danke ich allen die sich die mühe machen und sich dieser Herrausforderung stellen.

Mein Problem ist folgendes.

Ich habe wieder angefangen ein Onlinespiel zu spielen(Warcraft 3)

Damit man in diesem Spiel eigene Spiele erstellen kann muß man einige Ports freigeben.Die sind in meinem speziellen Fall die Ports 6112-6119 und der Port 4000.


Mir ist klar das man die Ports nur weiterleiten muß,eine Portöffnung ist dabei nicht von nöten.


Am Anfang hatte ich Probleme überhaupt eine Verbindung zum zweiten Rechner im Netzwerk herzustellen,die Probleme habe ich mittlerweile behoben.Hatte einfach nur vergessen die IP´s in der Firewall zu erlauben.(Das größte Problem am Pc ist der Typ vor ihm,ich weiß)

Jetzt habe ich fast alles geschafft was ich mir für dieses WE vorgenommen habe.

Der Port 6112 TCP ist frei erreichbar.

Jetzt habe ich nur noch das Problem das ich für UDP zwar die gleichen Einstellungen im Router gemacht habe,jedoch wird mir bei UDP angezeigt das der Port nicht freigeschaltet ist.


Hat eventuell jemand einen Tipp wie ich den Port 6112 UDP frei bekomme?


Bitte haltet eure (eventuellen) Antwort so einfach wie möglich,denn wie bereits erwähnt kenne ich kaum einen Fachausdruck.


Ich nutze zu Hause Windows XP Home SP3,
habe einen Speedport w500v und kopiere euch noch die IP-Konfig von mir




Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : JAN-HOME

Primäres DNS-Suffix . . . . . . . : Jan-Home

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein

DNS-Suffixsuchliste . . . . . . . : Jan-Home



Ethernetadapter JAN-ANITA-HOME:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : NVIDIA nForce 10/100 Mbps Ethernet

Physikalische Adresse . . . . . . : 90-E6-BA-B9-06-56

DHCP aktiviert. . . . . . . . . . : Nein

IP-Adresse. . . . . . . . . . . . : 192.168.2.2

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.2.1

DNS-Server. . . . . . . . . . . . : 192.168.2.1

Wäre für Hilfe dankbar und mein Bett würde es euch auch danken(Bin seit gestern wach und suche nach der Lösung)
Mitglied: StoneSoure
07.08.2010 um 15:18 Uhr
So,sollte jemand schon an der Lösung basteln,ich habe die Lösung gefunden.

Wie immer war das Problem der Typ vorm Rechner,ich hatte einfach nur die Firewall zu hoch eingestellt.Sicherheitsstufe runter und schon geht es.

Dennoch danke sollte jemand versucht haben mir zu helfen
Bitte warten ..
Mitglied: brammer
07.08.2010 um 20:20 Uhr
Hallo,

gut, dann bitte den Beitrag schließen!

brammer
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Speedport w921v Gastzugang für einen LAN Port

Frage von AkcentRouter & Routing6 Kommentare

Hallo, weiß jemand ob man für den Speedport 921v einen LAN-Port (kein WLAN) als Gastzugang nehmen einrichten kann? Habe ...

Hardware

Kleine USV für 10-Port Switch und Speedport mit geringem Eigenverbrauch

Frage von stephan902Hardware8 Kommentare

Hallo, ich benötige eine USV für einen S300-10 und einen Speedport. Die USV muss also überhaupt nicht groß sein, ...

Windows 7

Empfohlende Auflösung automatisch einstellen

gelöst Frage von timg1993Windows 77 Kommentare

Hallo, wir haben an unserem Standort ca. 1000 Rechner mit den unterschiedlichsten Monitoren. In unserem standardisierten Image, ist eine ...

Firewall

Sophos Firewall korrekt einstellen

Frage von dreckigersockenFirewall3 Kommentare

Mahlzeit Leute, ich habe mir zu Hause eine Sophos UTM eingerichtet auf aktuellem Softwarestand. Hier zuerst der Aufbau: Zur ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...