Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Hotfix für BAckup Exec 12.0 auf Windows Server 2000 gesucht

Mitglied: Userin-Muenchen

Userin-Muenchen (Level 1) - Jetzt verbinden

03.12.2010 um 13:16 Uhr, 4530 Aufrufe, 5 Kommentare

Backup Exec Server-Dienst startet nicht

Hallo ihr Lieben,
unser Server ist uns vor einigen Monaten abeschmiert, bei der Wiederherstellung sind ein paar Hotfix und Dienste flöten gegangen. Wir haben eine Weile mit TapeWare gesichert. Inuzw. haben wir einen Host Server (Linux) auf dem unsere 3 Windows Server virtualisiert sind. Die Sicherung läuft aber nach wie vor auf der Oberfläche des 2000er Windows Server.

Nun möchte ich wieder unser Backup-Exec 12.0 installieren. Lief eigentlich gar nicht schlecht, bis auf den Dienst, der nicht gestartet wird. Nach stundenlagem Googlen vermute ich, dass ein Hotfix fehlt. Hab aber keins gefunden, das auf meine Situation passt.

Also: Windows Server 2000 SP 4 (ich weiß asbach... aber 2008 ist in Aussicht)

Symantec Backup Exec 12.0
inkl. 2 Agents, Tandberg Laufwerk. (wahrsch. unwichtig für mein Problem)

Danke euch, herzliche Grüße aus München
userin
Mitglied: Userin-Muenchen
03.12.2010 um 14:17 Uhr
hi,

boah, scheint ja doch ein knackigeres Problem zu sein als ich dachte... Werde mich dann doch mal parallel an den symantec - support wenden. wenn ich was weiß, schreib ich es rein. Kann aber leider dauern - so wie ich den Support dort kenne. ;-((

Grüße aus münchen
userin
Bitte warten ..
Mitglied: Starmanager
03.12.2010 um 14:29 Uhr
Kann es sein dass Dein Bandlaufwerk nicht richtig von der virtuellen Maschine erkannt wird? Kannst Du mit dem MS Backup darauf schreiben?

MFG

Starmanager
Bitte warten ..
Mitglied: Userin-Muenchen
03.12.2010 um 14:35 Uhr
Also Tandberg läuft garantiert, ist / wird erkannt, sichern ja seit einiger Zeit mit Tapeware statt Backup-Exec. (war schon Problem bei Installation, wurde aber gelöst)

MS Backup verwend ich net.
MFG
Userin
Bitte warten ..
Mitglied: Deepsys
09.12.2010 um 13:27 Uhr
Hallo,

findet das Symantec LiveUpdate denn nichts?
Ansonsten alle SP & Hotfixe für BE herunterladen :
http://www.symantec.com/business/support/index?page=content&key=150 ...

Ich würde mich SP4 anfangen

VG
Deepsys
Bitte warten ..
Mitglied: Userin-Muenchen
16.12.2010 um 11:56 Uhr
Hallo,
es hat sich rausgestellt, dass es ein Fehler von Windows Server 2000 ist, Symantec hatte damit nix zu tun. Irgendwie ist zwar SP4 auf dem Win-Server drauf, SP1 wird aber irgendwie nicht klar erkannt. Werde am Montag mit unserem Admin Rep.Lauf übern Server laufen lassen.
Danke trotzdem,
LG
Münchnerin
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 2012 SP4 - Hotfix 180964 einspielen wo und wie?

gelöst Frage von xbast1xBackup5 Kommentare

Hallo zusammen, seit Anfang des Jahres, stellt sich Backup Exec quer, die Datenbanken des Exchange 2007 zu sichern (Fehler: ...

Backup

Backup Exec und Server 2008r2

gelöst Frage von StephanSBackup3 Kommentare

Hallo Forum, zunächst ein Wort zu mir. Ich bin seit 02.02.2014 Admin in einer VG-Verwaltung und betreue dort die ...

Backup

Backup Exec 11d auf Windows Server 2008

gelöst Frage von manuelwBackup3 Kommentare

Hallo, ich habe hier eine Backup Exec 11d Lizenz und wollte die Software nun auf einem Server 2008 installieren. ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Neue Wissensbeiträge
iOS
Updates für Iphone und Co
Information von sabines vor 2 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++27 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...