Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst HP Ultrium 960 (Storageworks 1-8) mit Backupexec 10d - Datensicherung bricht häufig ab

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

27.05.2010 um 13:29 Uhr, 3893 Aufrufe, 7 Kommentare

Handelt es cih eher um ein Hardwareproblem des HP oder eher eines der Bänder ?!

Hallo zusammen...

Wir haben leider öfter Probleme mit der Datensicherungen, speziell am Wochenende.
Der erste Sicherungsauftrag verzögert sich, dadurch der zweite, darauffolgend der dritte.....
Auffällig ist:
Meistens (leider nicht immer) generiert das BackupExec dann selbst kein Fehlerprotokoll.
Gestern war ich "zufällig" Zeuge, was passieren kann:
Der Autochanger holt sich Band 1, meckert rum (dem Sinn nach: Kann das Band nicht lesen), nimmt sich das nächst, meckert rum....
Ich habe mir daraufhin im Autoloader mal die Logs angeguckt uns statistisch "augewertet".

Gesamtanzahl: 37
davon
Fehler 12.00 : 28
Fehler 84.00 : 5
Fehler 43.00 : 1
Fehler 13.00 : 3

Leider finde ich bei HP keine echte Hilfe...
Bänder habe ich noch nicht gewechselt (mangels Masse), würde aber welche bestellen, wenn ihr mich davon überzeugt (die sollten ca 1,5-2 Jahre alt sein...


Danke und Gruß

Carsten
Mitglied: SamvanRatt
27.05.2010 um 17:07 Uhr
Hi
LTOs gehen schnell (Wochen reichen da) defekt (Laufwerk sowie Band) wenn du in den Bereich Skipping eintrittst, sprich zu geringer Datendurchsatz; dein LTO3 will min 20MB/s vorfinden (langsamer kann er nicht spulen), sonst verschleißt er enorm schnell durch das Vor/Zurückspulen. Da die FullHigh Version hast, ist zumindest nicht sofort die Mechanik hin. Schau mal ins System-Eventlog ob das HPLTO/tape oder SCSI HBA Fehler auftreten zu dem Zeitpunkt.
Gruß
Sam
Bitte warten ..
Mitglied: cardisch
27.05.2010 um 19:26 Uhr
Hallo Sam...

Ich sitze gerade zuhause, meinst du im Windows Log oder hat BackupExec (ausser dne Protokollen, auf die ich mich ja seit Wochen nicht verlassen kann) noch eigene

Gruß

Carsten
Bitte warten ..
Mitglied: SamvanRatt
28.05.2010 um 01:01 Uhr
Windowseventlog-System; BE broadcastet da auch seine ganzen Events (aber im App Event)
Bitte warten ..
Mitglied: cardisch
28.05.2010 um 08:00 Uhr
Da guck ich gleich doch einmal nach...

Ich melde mich danach..

Carsten
Bitte warten ..
Mitglied: cardisch
28.05.2010 um 11:28 Uhr
hi @all, hallo Sam..

diese Fehler finde ich nicht, jedoch eine ganze Menge andere:
Es geht los mit "nutz den Importierbefehl", ""Ausführungszeitrahmen überschritten", "Medien des Wechslers der physischen Datenträger nicht gefunden"...
Ich bin noch recht neu hier (genauso wie mein Arbeitskollege). Die, die wir ersetzen, sind nicht mehr greifbar (haben gekündigt), so daß (ich zumindest) von einem Mix von Unfähigkeit meiner Vorgänger (aber auch meiner eigenen), überalterten Bändern und einem nach und nach sich in seine Bestandteile auflösenden Autochanger ausgehe.
Ich hätte die Screenshots der Ereignisanzeige, bei Bedarf würde ich die mal posten.
ABer nur aus dem, was ich jetzt geschrieben habe:
Was ist das wahrscheinlichste ?!

Gruß

Carsten
Bitte warten ..
Mitglied: SamvanRatt
28.05.2010 um 15:51 Uhr
Hi
wenn das eventlog nichts enthält sind die SCSI Probleme schon mal außen vor; GUT!
Die Meldungen können eher mit generischen Reaktionsverhalten von BE mit den Autoloader/Laufwerk sein=>ignorieren
lade dir mal die HP Library Test Tools runter und nimm ein sicher neues Band (die anderen einfach raus). Die FH Laufwerke sind fast untötbar (habe eines im 12h/d Einsatz seit 2004=> kein Fehler), während ich mit den LTO HH Laufwerken IMMER Ärger und Defekte hatte (gut 10 Stück schon ersetzt); die Mechanik ist einfach minderwertig.
Wichtig ist das es zu keinem Skipping kommt da es die Mechanik enorm belastet; da sind dann die FH Laufwerke auch irgendwann binnen Wochen/Monaten durch.
Gruß
Sam
Bitte warten ..
Mitglied: cardisch
29.06.2010 um 10:52 Uhr
Nachdem die Datensicherung umkonfiguriert wurde (da waren viele Leichen dirn) und vor allem nach Austausch aller Bänder (die waren teilweie 5 Jahre alt) funktioniert wieder alels einwandfrei.
Ich setzte hiermit den Status auf gelöst.

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Server-Hardware

HP StorageWorks Ultrium 448 - Band wird immer ausgeworfen

Frage von staybbServer-Hardware2 Kommentare

Hallo, ich habe in eine IBM Server ein eingebautes Bandlaufwerk von HP (StorageWorks Ultrium 448 ). Das Bandlaufwerk hat ...

Vmware

HP StorageWorks Ultrium 1760 SAS mit ESXi HP ESXi Image 5.1

gelöst Frage von letstryandfindoutVmware12 Kommentare

Hallo zusammen, ich habe folgendes Problem. Ich habe einen HP ProLiant DL380 G9 mit dem letzten HP ESXi 5.1 ...

Server-Hardware

HP Storage Works Ultrium 920

gelöst Frage von AzubineServer-Hardware3 Kommentare

Hallo, hoffentlich habe ich den richtgen Bereich gewählt? Ich suche einen Treiber für das Bandlaufwerk allerdings für WIndows Server ...

Router & Routing

VPN-Verbindung zwischen zwei Fritzboxen bricht sehr häufig ab

gelöst Frage von mabue88Router & Routing14 Kommentare

Hallo, ich habe ein Problem mit zwei Fritzboxen(1x 6360, 1x 7490), deren Netzwerke per VPN verbunden sind. Zwischen den ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing9 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...