Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Http geht nicht IE6

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

24.05.2006, aktualisiert 04.06.2006, 9605 Aufrufe, 6 Kommentare

Zugriff aufs Internet geht nicht. Intranet Http geht ebenfalls nicht

Windows XP SP2 Rechner Firewall bereits deaktiviert, Netzwerkzugriff auf Dateien und Ordner funktioniert. Kein http Zugriff auf lokalen Webserver, auch nicht mit direkter IP Eingabe. Anderer Browser brachte auch keine Verbesserung, Mit LSPfix bereits geprüft, nur mswsock.dll, winrnr.dll, pavlsp.dll und rsvpsp.dll vorhanden. Ping auf Server funktioniert, http nicht. Internet geht ebenfalls nicht, getestet mit Wählverbindung und über DSL (Netzwerk und Router).
Mitglied: kennstduinsepp
01.06.2006 um 20:37 Uhr
Ja, das kenn ich. Bei mir hat der IE keine Seiten mehr geladen.
Hier ist meine Lösung:

http://support.microsoft.com/kb/312496/de

Viel Glück
Bitte warten ..
Mitglied: tzippi
03.06.2006 um 12:21 Uhr
daran lags nicht. Habe danach windows neu installiert und der Fehler war weiterhin vorhanden. Erst nach der Formatierung der HDD klppte es.
Bitte warten ..
Mitglied: kennstduinsepp
03.06.2006 um 13:54 Uhr
Hast du vielleicht einen Download-Manager installiert?
Der könnte das Problem auch verursachen.

z.B: Wenn man bei FreshDownload bei BrowserIntegration Method2 (NSH) einstellt.

Bei war's zumindest so.
Aber wenn Du Windows neu installiert hast, dann sollte es eigentlich wieder gehen.
Bitte warten ..
Mitglied: tzippi
03.06.2006 um 16:25 Uhr
Auf diesem Rechner war kein Downloadmanager, einfache Neuinstallation in den gleichen Ordner brachte das gleiche Problem wieder. Ohne Format klappte es nicht. Hatte sogar testweise einen anderen Browser installiert mit gleichem Problem.
Bitte warten ..
Mitglied: kennstduinsepp
04.06.2006 um 14:39 Uhr
Hmmm, schön langsam fällt mir auch nichts mehr ein.
Hast Du die DNS Einstellungen richtig?
Normalerweise sollte bei DNS-Server die IP vom Router eingetragen sein.
Befindest Du dich im gleichen Netz wie dein Router? (IP und Netzmaske)

(Ach ja, Ping geht ja!)

Ich weiß auch nichts mehr. Sorry
Bitte warten ..
Mitglied: tzippi
04.06.2006 um 17:54 Uhr
Habe den Rechner komplett platt gemacht HDD formatiert und dann klappte es. DNS war korrekt, konnte nicht mal meinen internen Intranetserver nutzen, auch nicht bei direkter IP Eingabe im Adressfeld. Ist also erledigt
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Browsen nicht möglich trotz erreichbarer Server (HTTPS geht, HTTP nicht)

gelöst Frage von alekelpraghWebbrowser5 Kommentare

Hallo Community, ich hoffe, dass sich die Lösung für euch simpler darstellt, als ich denke. Zunächst zu den Rahmenbedingungen: ...

Exchange Server

Outlook2010 + Exchange2013 CU11 - HTTP Pfad geht bei neustart v. Outlook verloren

gelöst Frage von amarsinExchange Server1 Kommentar

Hallo liebe Community! Hab das Problem das ich an 2 Clients das Problem hab das diese ihren Exchange Pfad ...

RedHat, CentOS, Fedora

Rhel 7.2 Kickstart HTTP

gelöst Frage von dawdadRedHat, CentOS, Fedora

Moin, ich habe mich heute etwas mit dem Kickstart konzept von RHEL beschäftigt. Leider bleibt der erfolg aus und ...

Apache Server

Varnish klappt nur für HTTP nicht für HTTPS

Frage von WinLiCLIApache Server5 Kommentare

Hallo, ich bin dabei erstmal in einer Testumgebung die SSL Termination über den Apache an den Varnish weiterzureichen. Leider ...

Neue Wissensbeiträge
Sicherheit
BSI-Website unsicher und nicht erreichbar
Information von DerWoWusste vor 1 StundeSicherheit6 Kommentare

Lustig ‎Zertifikat war gültig bis Wednesday, ‎September ‎26, ‎2018 3:46:25 PM Mal sehen, wie schnell sie es merken und ...

Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 22 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 22 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz6 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Heiß diskutierte Inhalte
Windows Netzwerk
VPN geht, RD nicht
Frage von bigeasyWindows Netzwerk19 Kommentare

Hallo zusammen Ich hab hier ein Problem mit einer Remotedesktop-Verbindung, ich hoffe, jemand kann mir hier bitte weiterhelfen: Wähle ...

Server-Hardware
Temperaturüberwachung Serverraum
gelöst Frage von rctom1Server-Hardware18 Kommentare

Hallo zusammen, ich suche eine geeignete Lösung für eine Temperaturüberwachung mit Alarmsystem für unseren Serverraum. Früher hatten wir ein ...

Video & Streaming
DVD auf Festplatte sichern
Frage von Thor01Video & Streaming14 Kommentare

Hallo, mittlerweile hat meine DVD Sammlung ein alter erreicht wo die eine oder andere DVD schon das Zeitliche gesegnet ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...