Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Hyper-V, Maus hängt kurz, Chipsatztreiber?

Mitglied: tellme

tellme (Level 1) - Jetzt verbinden

04.08.2011, aktualisiert 17:52 Uhr, 4844 Aufrufe, 3 Kommentare

So nun ist es soweit,

hab endlich einen Server auf dem Hyper-V laufen und Server 2008 R2 virtualisiert werden soll.

S5520HC - Mainboard
E5630 Xeon
16GB Ram
Areca Raid 1231... auf dem auch die Systemplatten im Raid 5 laufen.

Soweit so gut ist das Hyper-V auch installiert. Leider habe ich immer wieder so eine kurze Wartesekunde wenn ich die Maus bewege in ich denke auch in gleichen Abständen. Das Gleiche passiert auch wenn ich eine Taste gedrückt halte in der Konsole.

Ich dachte mir, ok vieleicht fehlen hier noch Chipsatztreiber für den reibungslosen Ablauf, doch das Installationsprogramm bricht mit einem fehler ab. Ich denke mal das es wohl auch nicht Gedacht ist auf dem Hyper-V sowas zu installieren.

Erfahrungen mit hyper-v habe ich selbst noch keine.

Kennt jemand dieses Symptom bzw. ist das vlt sogar normal?

Viele Viele Grüße
tellme
Mitglied: tellme
04.08.2011 um 18:03 Uhr
Oder sollte ich die Chipsatz Treiber mit Devcon.exe nachinstallieren?
Bitte warten ..
Mitglied: cardisch
05.08.2011 um 08:46 Uhr
Hallo Tellme,

Chipsatztreiber bei einer Virtualiserungsumgebung... Das dürfte nichts bringen.
Ich kenne "leider" Hyper-V nicht gut genung, aber bei VMWare musste man immer die VMTools installieren, damit solche und ähnliche Phänomene nicht auftreten.
Trotz kurzer googelei habe ich aber nichts entsprechendes für Hyper-V gefunden...

Vielleicht hast du ja etwas mehr Glück..
Gruß

Carsten
Bitte warten ..
Mitglied: tellme
08.08.2011 um 16:46 Uhr
So Problem gelöst,

das Intel Serverboard S5520 HC hat einen bug....man muss während dem installationsverlauf die onboard netzwerkkarte "kurzschließen". Dass heißt beide netzwerkports mit einem Kabel anschließen und sozusagen "kurzschließen". Danach neusten Intel Netzwerkkartentreiber drauf und das Problem ist gelöst. Man kann dann die Netzwerkports wieder normal benutzen.

Gruß
tellme
Bitte warten ..
Ähnliche Inhalte
Hyper-V

Hyper-V: Kein Internetzugriff der Hyper-V Clients

gelöst Frage von wksadmmrHyper-V

Update Update Problem besteht nicht mehr. Ich habe, bevor ich diese Frage eingestellt habe, ziemlich an den VM's bzw. ...

Peripheriegeräte

Logitech G900 Maus hängt sich immer wieder auf

Frage von uridium69Peripheriegeräte5 Kommentare

Ich kaufte fürs zocken eine Logitech G900 Maus, dachte mit dieser sei ich mal "ausgesorgt", denkste, die Maus hängt ...

Windows Server

SBS 2008 hängt für kurze Zeit

gelöst Frage von steftsWindows Server2 Kommentare

Guten Morgen, ich habe hier ein SBS 2008 System, dass unter einem VMware ESXi 5.0 läuft und sich immer ...

Exchange Server

Exchange 2010 nach Virtualisierung auf Hyper-V 2016 sehr träge u. kurze Verbindungsabbrüche

gelöst Frage von akae11Exchange Server14 Kommentare

Hallo in die Runde, wir haben einen EX 2010 SP3 CU 20 unter Win 2008 R2 von einem physikalischen ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...