Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM 6578 NETVISTA / Problem bein Starten

Mitglied: NT24

NT24 (Level 1) - Jetzt verbinden

26.03.2006, aktualisiert 27.02.2008, 5373 Aufrufe, 3 Kommentare

Grüß Gott!

Ich habe einen IBM 6578 NETVISTA Desktop Rechner!

Ich habe das Problem das Der Rechner immer wieder im Betrieb stehen bleibt oder beim hinauffahren einfach stehen bleibt!!

Ich habe die gesamte Hardware ausgetauscht sogar den Prozessor aber Es verändert sich der Zustand nicht!

Das BIOS ist auf der letzen verfügbaren Version!

Und wurde schon einmal von mir zurückgestellt und wieder neu draufgespielt!

Ich denke das es am "Micro ATX Mainboard P3 Sockel 370 NetVista Board 6578" oder hat jemand noch eine IDEE ???

PS:
Hand jemand von euch solch ein Mainboard das er nicht mehr benötigt ???

Ich bedanke mich im Voraus für die Beiträge

mfg
NT24
Mitglied: cykes
26.03.2006 um 11:07 Uhr
Hi,

hast Du testweise auch mal das Netzteil gewechselt? Es könnte sein,
daß das Netzteil defekt oder zu schwach ist.

Guß

cykes
Bitte warten ..
Mitglied: NT24
26.03.2006 um 20:26 Uhr
ja habe ich !!!
Bitte warten ..
Mitglied: holger-s
27.02.2008 um 19:31 Uhr
habe exakt dasselbe Problem, hast Du mitlterweile eine Lösung?

Meine bisherigen Versuche:

- anderer Speicher
- stärkeres Netzteil
- andere HDD
- Floppy abgeklemmt
- CD abgeklemmt

An benötigten Steckkarten sind drin:

- Hollywood Plus (MPEG-Karte)
- Netzwerkkarte
- DVB-T Karte (Pinnacle 300i)
Bitte warten ..
Ähnliche Inhalte
Windows 7
Komische Zeichen bein Booten?
Frage von Sil3nz3rWindows 76 Kommentare

Hallo Zusammen, Ich habe seit neuestem beim Booten irgendwelche komischen Zeichen in der linken oberen Ecke des Bildschirms. Kurz ...

Batch & Shell
Problem mit Batch - starten einer Exe
Frage von jan99Batch & Shell2 Kommentare

Moin ! ich habe auf einem Server eine EXE liegen die immer lokal aktuell gestartet werden soll und dafür ...

E-Mail
IBM Smartcloud
Frage von TECHGENEE-Mail

Guten Tag, wollte fragen ob es hier einige gibt, die IBM Smartcloud als email Lösung in ihrem Unternehmen verwenden. ...

Windows Installation
Ibm thinkpad 770 wiederherstellen
Frage von winlinWindows Installation6 Kommentare

Hallo Leute Habe vor mein antikes bin thinkpad 770 wieder zum Leben zu erwecken:-) fragt mich nicht wieso:-) Habe ...

Neue Wissensbeiträge
Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 StundeVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 3 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 4 StundenSoziale Netzwerke2 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 5 StundenErkennung und -Abwehr3 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...