Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM Raid Funktioniert nicht

Mitglied: cstrasser

cstrasser (Level 1) - Jetzt verbinden

02.04.2008, aktualisiert 03.04.2008, 3227 Aufrufe, 2 Kommentare

Guten Tag!

Habe ein Problem mit meinem IBM Server (xSeries 342 Type 8669-1TG)
Beim starten kommt die Fehlermeldung "SCSI BIOS not installed" --> Dadurch kann ich weder Booten noch sonst irgendetwas.
Danach will er immer eine Diskette (habe aber keine)!

Weis jemand was ich hier tun kann??? Wäre euch wirklich sehr dankbar!

Als ich Windows Server aufsetzen wollte, kam im Installer die Fehlermeldung, dass er keine festplatten gefunden hat. (Falls das zur Lösung beitragen könte)

mfg
Christoph Straßer
Mitglied: cstrasser
02.04.2008 um 20:49 Uhr
Also jez bin ich schon soweit das die festplatten gestartet werden.

Es kommt allerdings noch immer die Fehlermeldung

1 Logical Driver Offline
2 Drives Online defunkt

Und danach wieder

SCSI BIOS not installed

Hab schon Diverse Software von IBM heruntergeladen aber die möen mich anscheinend nicht.
Kurz hat sogar Windows Server zu Installieren funktioniert, aber während die Daten kopiert wurden, haben sich die Festplatten ausgeschalten!(sind aber noch weiter gelaufen nur nicht mehr richtig)

außerdem läuchtet vorne ein Rufzeichen auf (System Error Light)

mfg
Christoph Straßer
Bitte warten ..
Mitglied: Mobbi08
03.04.2008 um 07:55 Uhr
Moin Auch,

ich tippe mal darauf, das der RAID-Controller defekt ist. Vielleicht ist es auch lediglich die CACHE-Batterie des Controllers.

Ich hatte das Problem (ähnliche Symptome) auch einmal bei einem bereits installeiten Prduktiv-Server. Nach eienm Austausch des RAID-Controllers lief alles wieder wie schnuff.

Gruß

Mobbi08
Bitte warten ..
Ähnliche Inhalte
Sicherheitsgrundlagen

RAID, Datenschutz und wie das mit den Bits so funktioniert

Erfahrungsbericht von SamvanRattSicherheitsgrundlagen16 Kommentare

Das ist keine Anleitung sondern ein Erfahrungsbericht aus einer Schulung die ich zum Thema Datenrecovery im SAN Umfeld gehalten ...

Windows Server

Raid funktioniert nicht richtig

Frage von 94451Windows Server23 Kommentare

Hallo liebe Leut, ich schieb grad n bisschen Panik, weil es hier um wichtige Daten geht ich habe ein ...

E-Mail

IBM Smartcloud

Frage von TECHGENEE-Mail

Guten Tag, wollte fragen ob es hier einige gibt, die IBM Smartcloud als email Lösung in ihrem Unternehmen verwenden. ...

Backup

Raid 6 - Partition D: und E: - wie funktioniert es?

gelöst Frage von DuncanMacLeod77Backup19 Kommentare

Hallo zusammen, ich bin Neuling im Bereich RAID und habe Verständnisfragen. Würde mich freuen, wenn mir jemand eine kurze ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 6 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 16 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...