Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst IBM VXA-2 Bandlaufwerk läuft nicht

Mitglied: thiman

thiman (Level 1) - Jetzt verbinden

09.11.2007 um 10:36 Uhr, 3380 Aufrufe

Hallo,

ich habe ein Problem mit einem IBM VXA-2 SCSI Bandlaufwerk in einer xSeries 236.
Die Sicherung mit ntbackup ( ich weiss ist nicht das dollste-aber reicht) funktioniert nicht mehr.

Im Gerätemanager ist das Bandlaufwerk ohne Fehler zu sehen.
Ich habe dann in der Computerverwaltung geschaut und da ist das Laufwerk unter Bibliotheken mit einem roten Kreis inkl. weissem Kreuz versehen. Vermutlich sichert es deswegen nicht ...

Hat jemand eine Idee wie ich diesen Fehler beheben kann ? Ein Firmwareupdate hat nichts gebracht.

Vielen Dank für Eure Unterstützung !!!

Gruß,
Thilo
Ähnliche Inhalte
Exchange Server

Outlook Anywhere läuft auf 2 Rechner nicht

Frage von Leo-leExchange Server4 Kommentare

Hallo Forum, ich habe genau 2 Rechner, wo bei der Verbindung von Outlook zum Exchange einfach immer wieder Benutzername ...

Festplatten, SSD, Raid

Welche Software für Bandlaufwerk

gelöst Frage von djonasFestplatten, SSD, Raid14 Kommentare

Guten Morgen zusammen, ich bin Hobbyfilmer und erzeuge monatlich gut 1TB an Filmmaterial. Ich besitze eine NAS mit rund ...

Vmware

Alternative zum durchreichen eines Bandlaufwerks zur VM?

Frage von WindroidVmware

Hallo. Ich habe vor einen physikalischen Backup Server zu virtualisieren. An diesem Server ist momentan über SAS ein HP ...

Netzwerkmanagement

2 getrennte Netze, wenn DHCP auf dem SBS läuft

gelöst Frage von 113726Netzwerkmanagement167 Kommentare

Guten Nabend, ich möchte bei uns gerne Schritt für Schritt 2 getrennte Netze aufbauen. Ein komplettes internes Netz und ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 6 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware14 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...