Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Icons bei XP Clients nicht mehr Transparent

Mitglied: CK

CK (Level 1) - Jetzt verbinden

16.11.2005, aktualisiert 16:59 Uhr, 5283 Aufrufe, 6 Kommentare

Nachdem die Clients in den DC gehoben werden sind die Icons nicht mehr Transparent.

Hallo zusammen,

Ich habe hier einen W2K3 DC Server stehen. Nachdem ich die Clients in den DC hineingbracht habe sind die Icons auf dem Desktop nicht mehr transparent. Ich weiss im Moment soviel das es an den User einstellungen liegen "kann". Ich habe mich mit dem Problem jetzt schon mehrere Stunden herumgeärgert. Wäre schön wenn mir jemand sagen kann wo ich die einstellung dafür vornehme. Und vielleicht auch sagen ob diese Einstellugn am DC oder am Client eingestellt werden muss.

Thx

Christian
Mitglied: 17886
16.11.2005 um 16:24 Uhr
Moin Moin,

am client selber >>

Systemeigenschaften >> Register "Erweitert" >> Button "Systemleistung"
Register "Visuelle Effekte >> "Durchsichtigen Hintergrund für Symbolunterschriften.....

by
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:26 Uhr
Dieses habe ich auch schon soweit ausprobiert. Doch leider ohne Erfolg.
Bitte warten ..
Mitglied: 17886
16.11.2005 um 16:26 Uhr
Moin, (Nachtrag)

wahrscheinlich kann das auch über die GPO's eingestellt werden.
Da müßte dann aber mal ein anderer antworten.

by
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:32 Uhr
Dort habe ich schon nachgeschaut aber bin dort nicht fündig geworden. Ausserdem sind die GPO ´s erstmal so wie sie (sag ich mal ) vom Werk aus kommen. Normalerweise darf erstmal jeder machen was er will zumindest was den Desktop angeht.

Nachtrag: Ich habe auch das Problem wenn ich mich als Administrator des DC´s am Client anmelde.
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:59 Uhr
Also folgendes :

Ich versuch hier in unserem Netz alle User in die neue Domäne einzupflegen. Somit habe ich auch alle User Profile neu erstellen lassen. Die Profile liegen alle auf dem DC.

Wenn sich ein neuer User das 1. mal anmeldet wird das Profil auf der Festplatte neu erstellt. Nach dem abmelden werden die User Profile auf dem DC gepseichert. Nachdem der User sich dann wieder anmeldet werden die Daten vom DC abgerufen. Ich weiss jedoch nicht ob alle Daten vom Profil vom Server kommen. Da ein Teil wohl auch auf der lokalen Fesplatte gepeicherte wird. z.B. Lokale Einstellung.

Wie auch immer das Profill ist auf jeden Fall komplett neu erstellt worden ob nun auf der Lokalen HD oder auf dem Server.

Danke schonmal für die Tips aber leider haben die auch noch nicht zu dem gewünschten Ergebnis geführt. Ich hoffe noch auf ein paar weitere Tips.

Ich bedanke mich schonmal mach jetzt erstmal Feierabend.

CK
Bitte warten ..
Ähnliche Inhalte
Firewall
Transparente Hardwarefirewall
Frage von 93630Firewall4 Kommentare

Ich suche eine kleine Kiste, die als transparente Hardwarefirewall laufen kann. Am besten eine fertige Box. Die Firewall soll ...

Router & Routing
Transparenter Proxy funktioniert nicht?
Frage von mrserious73Router & Routing3 Kommentare

Hallo, habe hier eine pfSense mit verschiedenen VLANs am laufen. Auf dieser habe ich u.a. Squid als transparenten Proxy ...

Firewall

Transparenter Squid filtert nicht alles heraus

Frage von mrserious73Firewall19 Kommentare

Hallo zusammen, ich nutze Squid mit SquidGuard. Spaßeshalber habe ich mal sämtliche Suchmaschinen gesperrt. Nun stelle ich fest: Auf ...

Router & Routing

PfSense als transparente Firewall

gelöst Frage von SickOneRouter & Routing11 Kommentare

Hallo zusammen, ich habe mir vor ein paar Tagen eine PfSense zugelegt. Diese habe ich hinter meinen jetzigen Router ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement15 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen13 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...