Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE 7.0 Meldung "www.blabla.de ist momentan nicht verfügbar"

Mitglied: 45402

45402 (Level 1)

18.03.2007 um 14:06 Uhr, 4333 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe einen PC mit Windows XP SP2, der über einen Router ins Internet geht.

Es lief eigentlich alles ganz gut, bis heute folgende Meldung meines IE 7.0 beim Start kam:

"www.blabla.de ist momentan nicht verfügbar"

Danach lies sich auch keine Seite mehr aufrufen, es kam eben nur die obige Meldung. Das ist insofern etwas komisch, da mein outlook, ... und die übrigen Internetprogramme auf das Internet zugreifen können.

Besten Dank im Voraus!!!


Der Anfänger
Mitglied: mddorn
27.02.2009 um 18:55 Uhr
Hallo,
Bei mir trat der Fehler nach der Installation von Micrografx Picture Publisher 10 auf. Da war aber ein Patch dabei. Nach dem Patch hats wieder funktioniert.
Gruß Martin
Bitte warten ..
Ähnliche Inhalte
Windows Server

Deaktivieren IE Meldung geschützter Modus

gelöst Frage von nano1994Windows Server4 Kommentare

Moin, wir setzen aktuell eine RD-Farm auf Basis W2k12 R2 ein. Auf den Sessionhsots ist per Policy der geschützte ...

Windows Server

Mehrere Identitäten mit IIS 7.0

Frage von tobivanWindows Server4 Kommentare

Hallo, ich habe auf WS2008R2 mehrere Sites laufen, die ich über die gleiche IP ansprechen will. Der Port ist ...

Google Android

Android 7.0: Begrüßung-Widget

gelöst Frage von honeybeeGoogle Android7 Kommentare

Hallo, kann man das Begrüßung-Widget entfernen? (erscheint nach einem Wisch nach rechts) Ich kann alle anderen Widgets entfernen, nur ...

Google Android

Android 7.0 Mail Sync über Zeitraum

gelöst Frage von jojo0411Google Android3 Kommentare

Hallo Leute, Ich suche jetzt schon seit Stunden die Einstellung unter Android 7.0 wo man einstellen kann wie lange ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 8 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...