Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE und andere Programme funktionieren nach ca. 5 min nicht mehr

Mitglied: mkwi

mkwi (Level 1) - Jetzt verbinden

26.09.2007 um 12:46 Uhr, 2496 Aufrufe

Hallo zusammen,

seit ein paar Wochen hab ich hier im Netzwerk bei zwei XP pro Maschinen Probleme mit IE7 und einigen anderen Programmen, deren Internetkomponenten anscheinend auf dem IE basieren.

Wenn ich die Maschinen starte, kann ich etwa 5min problemlos arbeiten. Danach kann ich aber mit IE keine Seiten mehr öffnen (er meldet Verbindung wird hergestellt), Adobe Reader friert (vermutlich wenn er nach Updates sucht), Wiso Mein Geld friert ein, wenn man von der Bank abfragt und viele andere Problemchen. Firefox dagegen läuft einwandfrei. Netzlaufwerke funktionieren auch, per Kommandozeile lässt sich auch Pingen.

Meldet man den User ab und sofort wieder neu an, geht alles wieder für etwa 10 min. Virenscanner und Firewall kann man ausschließen, die hab ich bereits überprüft. Das System ist auch komplett auf Malware gecheckt, ohne Fund.

Das eigenartige ist, dass es eben mittlerieweile auf zwei Maschinen passiert. Ich vermute, dass es an einem Windows Update liegt, da beide Rechner per WSUS 3 vom Server aus mit Updates versorgt werden. Aber welches könnte es sein?

Irgendwer eine Idee?

Danke

Michael
Ähnliche Inhalte
Windows Server

IE Favoriten funktionieren nur bei Domänen Admins

Frage von dergluecklicheWindows Server10 Kommentare

Hallo Zusammen, ich habe ein seltsames Problem. Ich versuche es mal so gut es geht zu beschreiben. Vor ein ...

Exchange Server

Anmeldung an Dömäne dauert sehr Lang ca. 5 min

Frage von TgimminiExchange Server5 Kommentare

Hallo Zusammen, Ich bin hier in diesem Forum Neu und hoffe von euch eine Lösung für mein Problem zu ...

Windows 8

Windows 8.1 Liste der installieren Programme extrem reduziert. Programme funktionieren aber noch.

gelöst Frage von Sascha.FeigWindows 83 Kommentare

Hallo Gemeinde, heute hieve ich mal meinen Status vom passiven Lesen ins aktive Fragen - denn wer nicht fragt, ...

Windows Server

SCCM 2012 R2 Problem: Client hat 5 Min kein Netzwerk

Frage von LordNicon79Windows Server1 Kommentar

Hallo zusammen, ich suche derzeit nach einer Lösung für ein sehr merkwürdiges Problem mit dem SCCM Client. Ich habe ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 9 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 9 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 12 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...