Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE Problem - Surfen funktioniert mit Opera, mit IE nicht

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

19.08.2010 um 21:45 Uhr, 2688 Aufrufe, 4 Kommentare

Tag zusammen

habe gerade zum ersten mal auf meinem neuen Rechner den IE ausprobiert (weil ich ihn für einen Webaccess brauch....). Normalerweise surfe ich mit Opera, und habe auch keinerlei Netzwerk/Internetprobleme.
Wenn ich IE 8 starte kann ich aber keine Seite aufrufen. Nichtmal meine Offlineseiten, auf die ich eigentlich will.
Es wird angegeben, dass ein Netzwerkfehler vorliegt, was ja aber nicht sein kann.

Jemand Erfahrung mit dem Ding und kann mir evtl weiterhelfen ?
Mitglied: FSX2010
20.08.2010 um 08:50 Uhr
Was für ein BS? XP? Wenn XP deinstallaiere den noch einmal und Teste den alten Browser. Hiernach den neun noch einmal installieren. Evtl die vorhandene lok. Firewall abschalten bzw den ganzen Virenscanner. Der IE funktioniert normalerweise. Auch wenn nicht mein bevorzugter Browser.
Bitte warten ..
Mitglied: Connor1980
20.08.2010 um 09:29 Uhr
Hallo MrMimi,

hast du evtl. einen Proxy dazwischen geschaltet? Wie verhält er sich unter einem anderen Benutzerprofil?

Grüße
Bitte warten ..
Mitglied: MrMimi
21.08.2010 um 02:40 Uhr
Zitat von Connor1980:
Hallo MrMimi,

hast du evtl. einen Proxy dazwischen geschaltet? Wie verhält er sich unter einem anderen Benutzerprofil?

Grüße

auf dem systemadmin hab ichs noch nciht versucht... aber bin mit einem adminkonto angemeldet... ist übrigens win7
proxy hatte ich auch im verdacht aber da ist nichts

und wusste garnciht dass man ie echt richtig deinstallieren kann^^ werd ic morgen mal versuchen, bzw heute :D
Bitte warten ..
Mitglied: FSX2010
22.08.2010 um 19:04 Uhr
Weißt Du überhaupt was ein Proxy ist? Und den IE deinstallieren kannst Du bei Win 7 vergessen. Auch mit "wilden Tricks" hast Du nachher mehr Probleme als vorher. Verwende einfach einen anderen Browser und warte auf den IE9. Denn den könntest Du deinstallieren....
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112Exchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert ...

Windows 7

Sekundäre Anmeldung am IE, drucken funktioniert nicht

gelöst Frage von adminstWindows 71 Kommentar

Guten Morgen zusammen Client: Win 7 x64 IE: 11 Patchstand: aktuell Wenn jemand den IE auf dem Client unter ...

Windows Server

Gruppenrichtlinie für IE-Optionen funktioniert nur teilweise

gelöst Frage von mhard666Windows Server1 Kommentar

Hallo allerseits, ich habe unter Win Server 2012 R2 eine Benutzer-Gruppenrichtlinie erstellt, in der IE-Einstellungen für den IE 10 ...

Netzwerkmanagement

Autovervollständigung im Citrix IE funktioniert nicht mehr

Frage von SchroediNetzwerkmanagement3 Kommentare

Wir haben hier das Problem, dass die Autovervollständigung bei einigen Anwendern nach einer Session nicht mehr funktioniert. Während einer ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 19 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...