Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE6 SP1 auf W2k Pro - Verbindungsaufbau langsam

Mitglied: hexaman

hexaman (Level 1) - Jetzt verbinden

12.03.2007, aktualisiert 13.03.2007, 5150 Aufrufe, 2 Kommentare

Hallo zusammen,
mein Problem bezieht sich auf den ersten Seitenaufbau beim IE6 unter W2K Pro.

Wenn ich ein neues Fenster im IE aufmache, braucht der ein wenig Zeit bis er die Standard Seite aufmacht oder auf die in der Adresszeile eingegeben URL geht und überhaupt anfängt mal von dem Server was zu laden.

Das artet sogar soweit aus, das es bis zu 30 sekunden dauern kann bis der IE überhaupt was macht.

War er mal offen, geht das ganze schneller

Angebunden bin ich hier über eine Standard Festverbindung mit Up/Down 10Mbit, lokales Netzwerk mit einem W2k Pro Server, ADS
Das Inet und auch die IP Vergabe reguliert der Provider der auch im Haus sitzt. Kein DHCP im Netz.

Mit dem Cache habe ich schon rumgespielt im IE, hat auch nix gebracht.
Ich nutze auf den Firefox, da geht alles erset Sahne.

Hat jemand ähnliches und evtl. Lösungsvorschläge ?

Danke
P.
Mitglied: onegasee59
12.03.2007 um 22:15 Uhr
Eventuell eine defekte "index.dat", hierbei kann dieser Effekt auftreten.
Die "index.dat" lässt sich aber unter WINDOWS nicht löschen, daher:

1.
lade dir "TIF-Löscher 3.0" und bereinige damit den Cach.
http://www.helmrohr.de/Download/Download.htm#TOC029

oder

2.
lass das ganze bei jedem Autostart erledigen.
"Temporary Internet Files, Verlauf und Cookies bei jedem Neustart löschen"
http://ie6.winware.org/ie/ie6/ie6tips.html#4170

onegasee59
Bitte warten ..
Mitglied: hexaman
13.03.2007 um 09:17 Uhr
Super, danke, das hat geholfen
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

FritzBOX VPN FritzBox kein Verbindungsaufbau

gelöst Frage von Dett18LAN, WAN, Wireless17 Kommentare

Einen schönen Sonnigen guten Tag liebe Gemeinde. Leider habe ich ein VPN Problem zwischen zwei Fritz!Boxen. Nach einer Woche ...

Java

Java Sicherheitswarnung (Verbindungsaufbau wird angefordert)

Frage von Poba88Java7 Kommentare

Hallo zusammen ich arbeite mit einer Applikation die jedes Mal wenn ich starte folgende Java Meldung bringt: Sicherheitswarnung Anwendung ...

Voice over IP

Telefonstörung - Ortsrufnummern kein Verbindungsaufbau

Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server

Wechseldatenträger in RDP-Sitzung nach Verbindungsaufbau

gelöst Frage von MettGurkeWindows Server2 Kommentare

Hallo Community, ich habe eine kleine Frage. Ich habe einen Wechseldatenträger den ich problemlos mit in eine TS2016 Sitzung ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 1 StundeMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung7 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...