Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE6 (w2k) - Sicherheitszertifikat gesperrt

Mitglied: jondoe

jondoe (Level 1) - Jetzt verbinden

29.06.2006 um 16:07 Uhr, 7204 Aufrufe

Hallo an alle.

bin admin in einem kleinen (5PC) w2k netzwerk. habe einen neuen server installiert und neue benutzer über active directory erstellt. die ws sind dabei nicht verändert worden. nur die neue benutzerkennung wurde eingetragen. auf 1 ws kommt jetzt beim start des ie (startseite:t-online.de) folgende fm:

"Das Sicherheitszertifikat für diese Site wurde gesperrt. Die Site sollte als nicht vertrauenswürdig eingestuft werden."

das problem ist, dass die t-online seite selber kein ssl verwendet. es gibt allerdings eine komponente auf der seite die auf 'https://sam.t-online.com' verweist.

habe auch schon mit verisign telefoniert und deren update-zertifikate installiert. das verrückte an der sache ist, dass auf dem gleichen rechner unter dem lokalen admin und dem ad-admin das problem nicht auftritt (ja - und ich habe auch schon den benutzer admin rechte verpasst).

bin schier am verzweifeln, da mein chef t-online als startseite haben will. da ist's halt nervig, wenn er immer diesen fehler bekommt.

ich finde aber auch nirgendwo eine möglichkeit (ie/registry) wo man dieses zertifikat "entsperren" kann. import funktioniert auch nicht.

vielleicht weiß jemand ja auf die schnelle eine lösung. bitte nur nicht wundern, wenn ich in 2 tagen nicht mehr von mir hören lasse - zwecks 3 wochen urlaub.

danke erstmal jon
Ähnliche Inhalte
Microsoft
Problem mit Sicherheitszertifikat
Frage von BleifussMicrosoft2 Kommentare

Hallo, ich bekomme nach dem öffnen meines Outlook Clients immer folgende Zertifikatsmeldung: Hilft auch nichts das Zertifikat hinzuzufügen, auch ...

Administrator.de Feedback

Hat administrator.de ein Problem mit einem Sicherheitszertifikat?

gelöst Frage von KabelbongoAdministrator.de Feedback9 Kommentare

Guten morgen Gemeinde, da wollte ich die neusten News auf dem Weg zur Arbeit checken und ich bekomme diese ...

Outlook & Mail

Office 365 - Das Sicherheitszertifikat ist abgelaufen oder noch nicht gültig

gelöst Frage von lupitaOutlook & Mail1 Kommentar

Hi zusammen Als ich heute Morgen Outlook gestartet habe kam folgende Meldung: Ich nutze den Microsoft Office 365 Service. ...

Exchange Server

Zertifikatsfehler Exchange 2010 "Name des Sicherheitszertifikates"

gelöst Frage von Leo-leExchange Server36 Kommentare

Hallo Forum, wir haben folgendes Problem, und zwar nach dem installieren eines Wildcard Zertifikates funktioniert zwar die OWA dienste ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs7 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Outlook & Mail
Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)
Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...