Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach IE8 Installation Ereignissprotokoll voller Einträge RAS-Dienst konnte nicht gestartet werden, FehlerNr. 7001

Mitglied: GinkoBiloba

GinkoBiloba (Level 1) - Jetzt verbinden

25.05.2010, aktualisiert 01.09.2010, 5171 Aufrufe

Im Ereignissprotokoll finden sich auf unseren Computern nach dem Start immer zwei Einträge, dass der RAS-Dienst nicht gestartet werden konnte, nach der Installation vom Internet Explorer 8 findet man 40 Einträge und mehr, bis zu 5 STück in einer Sekunde.

In der Ereignisanzeige unserer Computer findet man nach dem Starten zwei Fehlermeldungen, das der RAS-Dienst nicht gestartet werden konnte, Nr 7001. Dies ist auch soweit Ok, da wir diesen Dienst auch nicht einsetzen.
Betriebssystem XP mit SP3, IE 6,

Nachdem wir auf den IE8 upgedatet haben findet man auf einmal 40 und mehr Einträge im Ereignissprotokoll mit dieser Fehlermeldung.

Durch was wird diese Fehlermeldung ausgelöst? IE, Outlook2003, oder sonstiges?

Kann das zu Problemen führen?

Schon mal Danke.
Ähnliche Inhalte
Windows 7

Arbeitsstationsdienst konnte nicht gestartet werden - Fehler 2

Frage von Winfried-HHWindows 7

Hallo Experten, ich wollte gerade eine neu aufgesetzte Win7prof-Workstation in die Domäne aufnehmen, aber das dafür notwendige Feld ist ...

Windows Server

Media Server Dienst kann nicht mehr gestartet werden

Frage von eegg125Windows Server3 Kommentare

Hallo Admins! wenn ich seit neustem meinen Server neustarte, wir der dienst für den Medienserver nicht mehr gestartet. Die ...

Windows Server

Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden

gelöst Frage von chb1982Windows Server1 Kommentar

Hallo! Auf einem jungfreulichen Server 2016 habe ich ein Problem, mit der gerade hinzugefügten CA Rolle. Banales Problem: Der ...

Windows Server

Fehler bei Installation von Remotedesktop-Diensten

Frage von chris123Windows Server

Hallo zusammen, einen Terminalserver 2012 R2 installiert. Soweit funktioniert auch alles und die User arbeiten bereits drauf. Allerdings bekomme ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement12 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing10 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...