Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IIS Fehler beim Autodiscover Test

Mitglied: Michael2812

Michael2812 (Level 1) - Jetzt verbinden

09.10.2014 um 15:46 Uhr, 1321 Aufrufe, 1 Kommentar

Hallo,

habe ein kleines Problem. System: WindowsServer 2008 R2 Enterprise, Exchange 2010 und IIS 6.

Beim Test des Autodiscover erhalte ich den Fehler "ungültiger Anwendungspfad"

hat jemand eine Idee wie das zu beheben ist??

Mitglied: Pjordorf
09.10.2014 um 19:00 Uhr
Hallo,

Zitat von Michael2812:
habe ein kleines Problem. System: WindowsServer 2008 R2 Enterprise, Exchange 2010 und IIS 6.
OK.

Beim Test des Autodiscover erhalte ich den Fehler "ungültiger Anwendungspfad"
Und welcher Autodiscover Test ist es denn? Wo wird dieser ausgeführt? Welches System soll getestet werden? Internet oder Intranet? VPN? Dir ist schon klar das mit deiner Spärlichen Information eine dir zufriedenstellende zielführende und korrekte Antwort nicht möglich ist, oder?

Meine Glaskugel sagt: Du hast einen falschen Pfad verwendet.

Steht irgendetwas in deinen Ereignisprotokollen wenn du dein Autodiscover laufen lässt?

Ansonsten: Du bist nicht allein.
http://tinyurl.com/pm2ynqn

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Windows Server
DCDiag Fehler bei Test NCSecDesc
Frage von SpeedfloWindows Server1 Kommentar

Hallo Zusammen, ich habe ein beeits bestehendes System überprüft. Mit dcdiag erscheint der Fehler im Test NCSecDesc Fehler: NT-AUTORITÄT\DOMÄNENCONTROLLER ...

Exchange Server

Exchange 2010 - Autodiscover Fehler HTTP 500

Frage von SchottenrockExchange Server12 Kommentare

Guten Morgen, und herzliche Grüße vom Greenhorn an die fleißigen Helferlein. Ich bitte um Nachsicht, aber ich bin Exchange ...

Netzwerkmanagement

HAProxy mit IIS hintendran, SSL Fehler

Frage von geocastNetzwerkmanagement6 Kommentare

Guten Abend zusammen Ich habe folgendes Problem. Ich habe auf meiner PfSense (aktuellste Version) HAProxy installiert und eingerichtet. Funktioniert ...

Exchange Server

Problem mit Autodiscover

gelöst Frage von geforce28Exchange Server29 Kommentare

Hallo Leute, ich habe einen privaten Exchange Server 2013, welcher auf einem Windows Server 2012 R2 installiert ist. Mein ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 12 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...