Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei IIS SMTP Telnet-Sitzung geht einfach die Verbindung verloren

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 19.08.2006, 3680 Aufrufe, 1 Kommentar

Hallo Admin-Kollegen,

aktuell habe ich das Probem das wenn ich eine telnet Sitzung auf unseren Mai Eingangs-Server machen und ich die ersten Befehle (Helo, mail from, ....) eingebe kommt dann auf einmal "Verbindung zum Host verloren".

Ich frage mich was da los sein könnte. Habt ihr eine Idee woran das liegt?! Es kann fast kein Timeout oder ähnliches sein da es nicht immer nach der gleich Zeitspanne auftritt.

Es handelt sich um Windows 2003 SP1 und somit den IIS 6 SMTP Dienst.

Danke für die Hilfe

Viele Gruesse
Daniel
Mitglied: Doerfel
19.08.2006 um 19:47 Uhr
Problem anscheinend gelöst. Ich habe das SP2 für den ISA Server 2004 eingespielt und schon hats wieder geklappt.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Notebook geht einfach aus
gelöst Frage von D3adm4nNotebook & Zubehör5 Kommentare

Hallo liebes Forum, ich habe hier ein Sony VAIO SV-E1511J1EW(2 Jahre alt) von einer Bekanten, Fehlerbescheibung war, das es ...

Windows 7
Von der AD gesetzte Policy geht verloren
Frage von Rizal1966Windows 7

Hallo, ich habe eben die Group Policy überprüft. Folgende Situation: Die Group Policy definiert dass die Proxy Einstellungen für ...

CPU, RAM, Mainboards
Rechner geht einfach aus
gelöst Frage von Zoom78CPU, RAM, Mainboards42 Kommentare

Hallo, ich bin zwar ziemlich sicher, dass es an dem Netzteil liegt, trotzdem möchte ich fragen um sicher zu ...

Windows 7

Explorer Verknüpfung geht ständig verloren

Frage von SchroediWindows 7

Guten Morgen, ich habe bei einem Notebook das Problem, dass ständig die Verknüpfung des Explorers in der Taskleiste verloren ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 1 TagDrucker und Scanner2 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 4 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 5 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Firewall
PfSense blockt Webseite nicht
Frage von matze2090Firewall27 Kommentare

Hallo, ich habe bei mir pfSense laufen. Das erste ist was ich machen möchte eine Webseite zu blocken. Könnt ...

Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1023 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
Frage von Marcel1989Datenbanken18 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...