Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

immer Outlook Web Access Light

Mitglied: testsoftware2008

testsoftware2008 (Level 1) - Jetzt verbinden

21.01.2009, aktualisiert 12:01 Uhr, 8828 Aufrufe, 3 Kommentare

Wir haben Exchange 2007 im Einsatz. Einige User benutzen Outlook Web Access. Ich habe einen neuen User in der Domäne angelegt und ihm ein Exchangepostfach eingerichtet. Wenn sich dieser User an OWA anmeldet, wird immer OWA Light gestartet. Egal ob die Option im Anmeldefenster ausgewählt ist oder nicht. Wenn sich am gleichen Rechner ein anderer User an OWA anmeldet fuktioniert es gamz normal. Kann man am Server festlegen welche OWA Version bei bestimmten Usern gestartet wird? Das Problem ist, dass bei OWA Light die öffentlichen Ordner und einige andere Funktionen fehlen.
Kann es daran liegen, dass im Benutzernamen ein Leerzeichen vorhanden ist? Die Anmeldung an der Domäne und am normalen Outlook funktioniert aber.

Klaus
Mitglied: Patriot
21.01.2009 um 16:47 Uhr
Hi

mit welchen Browser öffnet sich das OWA? OWA funktioniert ja nur mit dem IE komplett, wenn der User über Firefox sich an OWA anmeldet steht nur die Light-Version mit beschränkten Funktionen zur Verfügung.

Sind bei den Usern bei denen es nicht funktioniert, Programmzugriffe und Standarts auf den Firefox gelegt?
Bitte warten ..
Mitglied: testsoftware2008
25.01.2009 um 17:08 Uhr
Hallo,

wir haben nur den IE7 installiert. Das komische ist ja, dass ich an einem Rechner mit derselben Windowsanmeldung diese unterschiedlichen OWA Versionen angezeigt bekomme. Je nachdem welches Exchangepostfach ich über OWA anmelde, wird die Light-oder die Vollversion gestartet. Es ist auch egal von welchem Rechner OWA genutzt wird. Bei diesem einen Postfach wird immer die Light-Version geöffnet.

Gruß
Bitte warten ..
Mitglied: firedolphin
13.08.2010 um 17:03 Uhr
Wurde dieses Probelm inzwischen behoben, oder besteht es weiterhin?
Dieses Phänomen ist auch in unserer Firma aufgetaucht, und ich arme Praktikantin soll es beheben
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Server-Hardware
Servermonitoring "light"
Frage von 1410640014Server-Hardware9 Kommentare

Hallo, folgendes Problem: wir würden gerne nur die Festplatten-RAIDs der Server überwachen, dass wenn da wo eine Platte den ...

Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server

Outlook Web Access auf IP Adresse beschränken

Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...