Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Information store startet nicht Fehler 8197

Mitglied: 2heinzi

2heinzi (Level 1) - Jetzt verbinden

06.10.2008, aktualisiert 07.10.2008, 5418 Aufrufe, 2 Kommentare

Hallo an alle Hilfsbereiten,
als Exchange Anfänger starte ich gleich mit einer ich denke kniffligen Anfrage:

Ich habe zu Testzwecken einen Exchangeserver 2003 mit SP2 installiert.

Seit einigen Tagen bekomme ich in der Ereignisanzeige alle 25 Minuten einen Fehler mit der Ereignis ID 8197 protokolliert:
Fehler beim Initialisieren der Sitzung für den virtuellen Computer PC Test. Die Fehlernummer lautet 0x8004011d. Stellen Sie sicher, dass Microsoft Exchange Store ausgeführt wird.

Ich kann mir nur vorstellen, dass das Problem nach dem Löschen einiger von "hijackthis" als gefährlich eingestufte Dateien (max 2) besteht.
Leider weiß ich nicht mehr, welche beiden Einträge das waren.

Ich habe schon das SP2 neu aufgespielt und auch das Setup von exchange neu ausgeführt. Alles erfolglos.
Wenn ich manuell den Information Store Dienst starten will, bricht der Dienst an der Hälfte des Balkens ab.
Was kann ich tun? Bin für jede Hilfe dankbar.

mfg

2Heinzi
Mitglied: moonstar
06.10.2008 um 20:14 Uhr
Hallo,
schau dir mal diesen Artikel an.
http://support.microsoft.com/kb/828764
Gruß
MS
Bitte warten ..
Mitglied: 2heinzi
07.10.2008 um 08:05 Uhr
Hallo und vielen Dank, ich werde das heute gleich mal testen. Ich melde mich mich dann wieder.
Viele Grüße
2heinzi
Bitte warten ..
Ähnliche Inhalte
Windows 10

Wieso startet der MS Win10 App Store den Download nicht?

gelöst Frage von ITCrowdSupporterWindows 1012 Kommentare

Umgebung: Windows 10 Professional Clients Domänencontroller: Win2008 Server Standard WSUS: Win2016 Server Standard So sieht das Problem aus: Auf ...

Windows 10

Windows 10 Store - Fehler 0x80072EFD 0x8000ffff

Frage von mittelhirnWindows 101 Kommentar

Hallo erstmal, Windows 10 1607 64 (alle aktuellen Updates sind installiert) Nach einem Update von Windows Store Apps auf ...

Windows 7

Windows startet nicht - Fehler 7026

Frage von achkleinWindows 73 Kommentare

Hallo, ich habe hier ein Notebook mit Windows 7 Home, das nicht mehr startet. Im abgesicherten Modus ist das ...

Exchange Server

Ereignis 1022, MSExchangeIS Mailbox Store Fehler: 1245

gelöst Frage von KorntyExchange Server3 Kommentare

Hallo, ich habe ein Problem mit meinem Server Exchange2007! Ich versuche das Problem jetzt schon seit 2 Tagen in ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...