Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Inhalte von Mails lesen an Verteilergruppe bzw. verlorene Mails finden

Mitglied: joshivince

joshivince (Level 1) - Jetzt verbinden

17.11.2014 um 18:21 Uhr, 1050 Aufrufe, 4 Kommentare

Hallo Experts,

folgendes Szenario:


Auf einer Website wird ein Kontaktformular ausgefüllt. Der Empfänger ist kontakt@xxx.de.
Auf dem EX 2007 (08.01.0240.006) ist diese Adresse nicht ein Account sondern eine Verteilergruppe.

Nun habe ich das Problem, dass im Zeitraum von August bis November 2014 keine Mails an die Postfächer die als Mitglieder in der Verteilergruppe stehen, angekommen sind (davor und danach schon).
(Nach etwas recherche habe ich festgestellt, dass der Fehler ein Häkchen bei den EIgenschaften der Verteilergruppe war. Und zwar Eigenschaften > EInschränkungen für Nachrichtenübermittlung > Häkchen bei "Authentifizierung aller Absender anfordern" - Dies aber nur am Rande).

Das komische ist, dass ich in der Toolbox > Nachrichtenverfolgung die Mails aus dem oben stehenden Zeitraum ankommen sehe. Nur bekommen hat sie keiner.

Für den Geschäftsinhaber wäre es immens wichtig den Inhalt der Mail zu sehen. Es handelt sich wie oben geschrieben nur um ein Kontaktformular, auf die der Inhaber aber antworten MUSS.

Gibt es eine Möglichkeit, diese E-Mails die ich über die Nachrichtenverfolgung gefunden habe, anzusehen?


Ich bete inständig, dass Ihr mir Hilfe leisten könnt.

Danke im Voraus und Grüße vom
Vince
Mitglied: GuentherH
LÖSUNG 17.11.2014, aktualisiert 18.11.2014
Häkchen bei "Authentifizierung aller Absender anfordern" - Dies aber nur am Rande

Naja, den Hauptgrund für das Problem als "am Rande" zu bezeichnen ist schon wacker

Das komische ist, dass ich in der Toolbox > Nachrichtenverfolgung die Mails aus dem oben stehenden Zeitraum ankommen sehe

Ist ja auch korrekt. Der Exchange hat die Nachrichten angenommen bis zum "am Rande erwähnten Häkchen"

Ich bete inständig

Kannst dir ersparen. Wenn die Mails nicht vorher über einen Mailproxy liefern auf dem sie zwischengespeichert werden, dann sind sie weg.

LG Günther
Bitte warten ..
Mitglied: joshivince
17.11.2014, aktualisiert um 19:24 Uhr
Hi Günther,

danke für deine Infos.
Ich nehme an, da sich der Absender nicht authentifizieren konnte hat der Exchange die Mails abgelehnt und ins tiefe schwarze Loch fallen lassen?

Gibt es ganz sicher keine Abhilfe?

Und jetzt wo du mir das so unter die Nase reibst. Ich selbst habe das Häkchen nicht gesetzt, muss also jemand anders gewesen sein. Ich nehme micht an, dass durch ein Update das Häkchen plötzlich erscheint oder sowas?

So ein großer Bockmist!

Danke,
Vince
Bitte warten ..
Mitglied: GuentherH
LÖSUNG 17.11.2014, aktualisiert 18.11.2014
Ich nehme an, da sich der Absender nicht authentifizieren konnte hat der Exchange die Mails abgelehnt

Korrekt, so ist es. Die Funktion dient dazu, dass Verteilergruppen, die der internen Kommunikation dienen nicht mit SPAM von extern zugemüllt werden.

Gibt es ganz sicher keine Abhilfe?

Nein, wieso auch. Der Exchange hat den Auftrag Mails von nicht authentifizierten Usern abzuweisen. Wieso soll er sie da irgendwo zwischenspeichern.

Ich nehme micht an, dass durch ein Update das Häkchen plötzlich erscheint oder sowas?

Eigentlich genauso selten wie der Stern von Bethlehem auftaucht.

LG Günther
Bitte warten ..
Mitglied: joshivince
18.11.2014 um 09:47 Uhr
Auch wenn man sich mehr als eine Meinung einholen sollte, so gilt das Thema hier als gelöst... wer wäre ich, Deine Info in Frage zu stellen

BTW: Beim Stern hänge ich der Supernova-Theorie an.

Viele Grüße vom
Vince
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Mail-Verteilergruppe mit anderer Mail-Domäne?

Frage von PeterlinoExchange Server

Hallo allerseits! Ist es möglich, eine Mail-Verteilergruppe einzurichten, deren Mail-Domäne nicht die AD-Domäne ist? Es dreht sich um einen ...

Exchange Server

Auswertung Verteilergruppen an die keine Mails geschickt werden

gelöst Frage von BenJo83Exchange Server3 Kommentare

Guten morgen zusammen, wir werden demnächst unseren Exchange auf einen anderen Exchange in einer anderen Domäne migrieren. Im Zuge ...

PHP

Den Inhalt einer "get"-Anweisung finden, wie

Frage von sbsnewbiePHP2 Kommentare

Moin Leude, könnt Ihr mir mal kurz auf die Sprünge helfen? Wie kann ich den Inhalt einer "get"-Anweisung finden? ...

Exchange Server

Wie kann ich eine Mail im Exchange Store finden?

Frage von VancouveronaExchange Server5 Kommentare

Hallo zusammen, vertracktes kleines Problem: Ich nutze Exchange 2010 SP3, letztes Patchpaket aus dem Dezember 2015 in Verbindung mit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...